<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>Simpson Thacher and Uria act on €30bn Blackstone Popular deal</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
	<meta name="description" content="Simpson Thacher &amp; Bartlett and Uría Menéndez have led on the deal which will see Blackstone purchase a majority stake in Banco Popular’s €30bn (£27.2bn) real estate portfolio. The deal, which is subject to regulatory approval, will see the private equity giants transfer the portfolio to a new company of which it will own 51 per cent with Popular holding the remaining 49 per cent when it closes in early 2018.">
	<meta name="keywords" content="Simpson Thacher,Uria Menendez,Blackstone,Banco Popular,Santander">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Simpson Thacher &amp; Bartlett and Uría Menéndez led as Blackstone agreed to buy the majority of Banco Popular’s €30bn (£27.2bn) real estate portfolio."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.thelawyer.com/simpson-thacher-uria-blackstone-agrees-e30bn-property-deal/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Simpson Thacher and Uria act on €30bn Blackstone Popular deal" />
<meta property="og:description" content="Simpson Thacher &amp; Bartlett and Uría Menéndez led as Blackstone agreed to buy the majority of Banco Popular’s €30bn (£27.2bn) real estate portfolio." />
<meta property="og:url" content="https://www.thelawyer.com/simpson-thacher-uria-blackstone-agrees-e30bn-property-deal/" />
<meta property="og:site_name" content="The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2017-08-14T09:36:41+01:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/01/12140630/Deal-handshake.jpg" />
<meta property="og:image:width" content="7360" />
<meta property="og:image:height" content="3993" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Simpson Thacher &amp; Bartlett and Uría Menéndez led as Blackstone agreed to buy the majority of Banco Popular’s €30bn (£27.2bn) real estate portfolio." />
<meta name="twitter:title" content="Simpson Thacher and Uria act on €30bn Blackstone Popular deal" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/01/12140630/Deal-handshake.jpg" />
<meta property="DC.date.issued" content="2017-08-14T09:36:41+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Feed" href="https://www.thelawyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Comments Feed" href="https://www.thelawyer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Simpson Thacher and Uría act as Blackstone agrees €30bn property deal Comments Feed" href="https://www.thelawyer.com/simpson-thacher-uria-blackstone-agrees-e30bn-property-deal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelawyer.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.thelawyer.com/content/plugins/icit-cookie-law/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/core.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/fonts.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/grid.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.thelawyer.com/content/themes/thelawyer/style.css?ver=1502529944' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.thelawyer.com/content/plugins/doubleclick/css/doubleclick.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/adtech.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/doubleclick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extended_registration-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/css/extended.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_overlay-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/css/video-overlay.css?ver=4.8.1' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":378962,"title":"Simpson Thacher and Ur\u00eda act as Blackstone agrees \u20ac30bn property deal","posttype":"post","category":["uncategorised"],"practice-area":["real-estate-and-infrastructure"],"type":["news"],"channel":["law-firms"],"primary-channel":["law-firms"],"region":["europe"],"userstatus":"logged out","contentcat":"registeredhard"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingJOTW;
			var mappingOOP;
			var mappingDBTN;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [[300, 250], ]).
								addSize([320, 0 ], [[300, 250], ]).
								addSize([0, 0 ], [[300, 250], ]).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250], ]).
								addSize([1000, 0 ], [[970, 90], [970, 250], ]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150]]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ], [1, 1]).
								addSize([0, 0], []).
								build();
									
				mappingDBTN	=	googletag.sizeMapping().
								addSize([1190, 0 ], [120, 130]).
								addSize([1000, 0 ], [120, 130]).
								addSize([700, 0], [120, 130]).
								addSize([320, 0], [120, 130]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","default");
				googletag.pubads().setTargeting("articleid","378962");
				googletag.pubads().setTargeting("title","Simpson Thacher and Uría act as Blackst");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","news");
				googletag.pubads().setTargeting("channel","law-firms");
				googletag.pubads().setTargeting("primary-channel","law-firms");
				googletag.pubads().setTargeting("region","europe");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","hardreg");
				googletag.pubads().setTargeting("sector","real-estate-and-infrastructure");
				googletag.pubads().setTargeting("primary-sector","real-estate-and-infrastructure");
				googletag.pubads().setTargeting("dcmtype","real-estate-and-infrastructure");
				googletag.pubads().setTargeting("dcmprimarytype","real-estate-and-infrastructure");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-b78647a1fd2435e244b0528ff2f997e9f8186c37-staging.js"></script>
<meta name="google-site-verification" content="coX_fQUYXAwmioERZcDr-q1GPXkCerfglhaVs0SmFVw" />
<meta name="google-site-verification" content="9uW6VLN3iaS88jnU6JX6Mqzxix-6jBpSIP35xrnT5zk" /><script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/adtech.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/doubleclick.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.thelawyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelawyer.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelawyer.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.thelawyer.com/?p=378962' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Fsimpson-thacher-uria-blackstone-agrees-e30bn-property-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Fsimpson-thacher-uria-blackstone-agrees-e30bn-property-deal%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.thelawyer.com/content/themes/thelawyer/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154158/tl_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=5;cycle=1"/>
					<script src="//use.typekit.net/jpi3pje.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/12/TL_Logo.png'); } 
</style>
</head>
<body class="post-template-default single single-post postid-378962 single-format-standard">

	
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64435421-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXNQNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXNQNT');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="head" class="cf">
			<div class="header-top">
	<div class="container cf">
		<div class="site-branding">
	<h1 class="site-title">
		<a href="https://www.thelawyer.com/" rel="home">
			<span class="site-name">The Lawyer | Legal News and Jobs | Advancing the business of law</span>
		</a>
	</h1>
</div>
		
<div class="site-tagline">
	Advancing the business of law</div>
		
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.thelawyer.com/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap cf">

	<form method="post" id="login" action="https://www.thelawyer.com/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.thelawyer.com/register?returl=https%3A%2F%2Fwww.thelawyer.com%2Fsimpson-thacher-uria-blackstone-agrees-e30bn-property-deal%2F%3Fmm_5992de93174b2%3D5992de9317555">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="6693390048" /><input type="hidden" name="_wp_http_referer" value="/simpson-thacher-uria-blackstone-agrees-e30bn-property-deal/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/simpson-thacher-uria-blackstone-agrees-e30bn-property-deal/" />
		<input type="hidden" name="error_redirect_to" value="https://www.thelawyer.com/dashboard/?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fsimpson-thacher-uria-blackstone-agrees-e30bn-property-deal%2F" />

	</form>
</div>
</div>
	</div>
</div>
			<div class="header-bottom">
	<div class="container">
		<nav class="masthead-navigation">
	<ul id="menu-main-nav" class="menu white"><li id="menu-item-12402" class="menu-item menu-item-type-taxonomy menu-item-object-type current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-12441" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/global-coverage/"><span class="menu-item-title">Global</span></a></li>
<li id="menu-item-341332" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-366500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://reports.thelawyer.com/"><span class="menu-item-title">Reports and data</span></a></li>
<li id="menu-item-248649" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/careers-hub/"><span class="menu-item-title">Careers</span></a></li>
<li id="menu-item-12419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://l2b.thelawyer.com/"><span class="menu-item-title">Lawyer 2B</span></a></li>
<li id="menu-item-13168" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor menu-item-depth-0"><a href="https://www.thelawyer.com/acumen/"><span class="menu-item-title">Briefings</span></a></li>
<li id="menu-item-248472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-378806" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/tl-events/"><span class="menu-item-title">Events</span></a></li>
<li id="menu-item-373403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
</ul></nav>
	</div>
</div>
		</header>
		

		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>
<!-- here -->
<main id="content">
<article id="post-378962" class="clear single-post post-378962 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised practice-area-real-estate-and-infrastructure type-news channel-law-firms primary-channel-law-firms region-europe single has-thumbnail taxonomy-type taxterm-news">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-practice-area" href="https://www.thelawyer.com/real-estate-and-infrastructure/" rel="tag">Real Estate and Infrastructure</a> <a class="term-link-taxonomy-region" href="https://www.thelawyer.com/europe/" rel="tag">Europe</a> <a class="term-link-taxonomy-channel" href="https://www.thelawyer.com/channels/law-firms/" rel="tag">Law firms</a></div>				<div class="left-block">
			<h1 class="page-title large">Simpson Thacher and Uría act as Blackstone agrees €30bn property deal</h1>			<div class="entry-author medium-small grey strong">
				<span class="byline">By
	<span class="author vcard">
<a href="https://www.thelawyer.com/author/alextaylor/" title="Posts by Alex Taylor" rel="author">Alex Taylor</a>	</span>
</span>
				<time datetime="2017-08-14T09:36:41+00:00" class="entry-date published">
	<span class="hentry-date">14 August 2017</span>
	<span class="hentry-time">09:36</span>
</time>
<time datetime="2017-08-14T09:36:41+00:00" class="updated">
	<span class="hentry-date">14 August 2017</span>
	<span class="hentry-time">09:36</span>
</time>
			</div>
		</div>
	</header>

		  <div class="entry-content entry-standfirst">
		<p>
		  <p>Simpson Thacher &amp; Bartlett and Uria Menendez have led on the deal which will see Blackstone purchase a majority stake in Banco Popular S.A.’s €30bn (£27.2bn) real estate portfolio.</p>

		</p>
	  </div>
	  
<div class="protected-registration-box protected-registration-legacy-box">
  <div class="protected-registration-box-title">Want to read more?</div>
  		<p>
		  <a href="https://ad.thelawyer.com/register?returl=https%3A%2F%2Fwww.thelawyer.com%2Fsimpson-thacher-uria-blackstone-agrees-e30bn-property-deal%2F%3Fmm_5992de931bce5%3D5992de931bd8a" class="protected-registration-box-registration-link">Register now to continue reading this article</a>
		</p>
				<p class="protected-registration-box-inner-heading">Already have access? Sign in below</p>
		
		<div class="login-boxes">
		  <div class="protected-content-login-form"> 	<h2 class="strong medium">Sign in</h2> <form name="loginform" id="loginform" action="https://www.thelawyer.com/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login-378962">Your email address</label>
														<input type="text" name="log" id="user_login-378962" class="input" value="" size="20" placeholder="Your email address" />
													</p><p class="login-password">
														<label for="user_pass-378962">Password</label>
														<input type="password" name="pwd" id="user_pass-378962" class="input" value="" size="20" placeholder="Password" />
													</p><p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit-378962" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/simpson-thacher-uria-blackstone-agrees-e30bn-property-deal/" />
														
													</p>
				<p class="lost-password">
					<a href="https://www.thelawyer.com/simpson-thacher-uria-blackstone-agrees-e30bn-property-deal/?action=lostpassword" title="Password Recovery">Forgot your password?</a>
				</p>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme-378962" value="forever"  checked='checked' /> Keep me logged in</label></p><input type="hidden" id="_lsnonce" name="_lsnonce" value="6693390048" /><input type="hidden" name="_wp_http_referer" value="/simpson-thacher-uria-blackstone-agrees-e30bn-property-deal/" /></form>
  
		  </div>
		</div>
				  <div class="registered-content-help-details">
			  <h2 class="registered-content-help-details-title">Having problems?</h2>
			  <p class="registered-content-help-details-description"><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;">Contact us on +44 (0)20 7292 3723 | email: <a href="mailto:customerservices@thelawyer.com">customerservices@thelawyer.com </a></p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;"><a style="font-size: 16px;">If you are looking for our Jobs site, please click </a><span style="text-decoration: underline;"><a style="font-size: 16px;" href="https://jobs.thelawyer.com/" target="_blank" rel="noopener">here </a></span></p>
</p>
		  </div>
	  </div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget SimilarContent"><h3 class="widget-title">Related stories</h3>        <div class='anti-gutter'>
            <div class='columns-4 orphan-expand lead-row ajax-target'> <article class="card-excerpt post-367945 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised practice-area-real-estate-and-infrastructure type-news channel-law-firms primary-channel-law-firms region-asia-pacific region-europe region-uk region-us-the-americas single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/herbies-property-boss-real-real-estate-lawyer/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/04/12174902/Don-Rowlands-HSF1-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/04/12174902/Don-Rowlands-HSF1-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/herbies-property-boss-real-real-estate-lawyer/">Herbies property boss: &#8220;Are you a &#8216;real&#8217; real estate lawyer?&#8221;</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-04-13T07:00:44+00:00" class="entry-date published">
	<span class="hentry-date">13 April 2017</span>
	<span class="hentry-time">07:00</span>
</time>
<time datetime="2017-04-12T17:54:16+00:00" class="updated">
	<span class="hentry-date">12 April 2017</span>
	<span class="hentry-time">17:54</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-372092 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-june practice-area-real-estate-and-infrastructure type-news channel-law-firms primary-channel-law-firms region-uk company-simpson-thacher single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-june/372092-2/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/05183618/iStock-513363048-1-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/05183618/iStock-513363048-1-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-june/372092-2/">Clifford Chance and Simpson Thacher advise on €12bn Blackstone deal</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-05T18:44:13+00:00" class="entry-date published">
	<span class="hentry-date">5 June 2017</span>
	<span class="hentry-time">18:44</span>
</time>
<time datetime="2017-06-30T11:45:50+00:00" class="updated">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">11:45</span>
</time>
</div>
					</footer>
	</div>
</article>
            </div>
        </div>
        </div><div class="widget icit-taxonomical-listings simple-list post-4 taxonomy-type"><h3 class="widget-title">Recent news</h3>
<div class="anti-gutter">
	<div class="columns-4 ajax-target orphan-expand"> <article class="card-excerpt post-379094 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-financial-news type-news channel-law-firms primary-channel-law-firms region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/mills-reeve-record-bonus-staff/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/07/20101600/money-3-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/07/20101600/money-3-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="money finance" />
				  <div class='premium-highlight premium-locked'><span>Premium content</span></div>
		  	</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/mills-reeve-record-bonus-staff/">Mills &#038; Reeve pays record-breaking bonus to all staff</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-08-15T09:00:45+00:00" class="entry-date published">
	<span class="hentry-date">15 August 2017</span>
	<span class="hentry-time">09:00</span>
</time>
<time datetime="2017-08-14T17:06:34+00:00" class="updated">
	<span class="hentry-date">14 August 2017</span>
	<span class="hentry-time">17:06</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-378994 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-law-firms primary-channel-law-firms region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/travers-smith-dress-code-partner-review/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/04/26145343/shirt-and-tie-man-in-a-suit-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/04/26145343/shirt-and-tie-man-in-a-suit-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
				  <div class='premium-highlight premium-locked'><span>Premium content</span></div>
		  	</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/travers-smith-dress-code-partner-review/">Travers Smith ditches ties after partner review</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-08-15T09:00:17+00:00" class="entry-date published">
	<span class="hentry-date">15 August 2017</span>
	<span class="hentry-time">09:00</span>
</time>
<time datetime="2017-08-14T17:17:18+00:00" class="updated">
	<span class="hentry-date">14 August 2017</span>
	<span class="hentry-time">17:17</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-379085 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised practice-area-regulatory-and-compliance type-news channel-law-firms primary-channel-law-firms region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/clydes-partner-sdt-money/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/08/11144839/SRA-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/08/11144839/SRA-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
				  <div class='premium-highlight premium-locked'><span>Premium content</span></div>
		  	</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/clydes-partner-sdt-money/">Clydes ex-partner faces SDT probe over money transfer claims</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-08-14T15:40:41+00:00" class="entry-date published">
	<span class="hentry-date">14 August 2017</span>
	<span class="hentry-time">15:40</span>
</time>
<time datetime="2017-08-14T15:40:41+00:00" class="updated">
	<span class="hentry-date">14 August 2017</span>
	<span class="hentry-time">15:40</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-379054 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised practice-area-litigation type-news channel-the-bar primary-channel-the-bar region-uk company-freshfields company-quinn-emanuel single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/quinn-launches-bid-appeal-14bn-mastercard-consumer-claim/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/01/10114117/litigation-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/01/10114117/litigation-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="Lady justice" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/the-bar/" rel="tag">The Bar</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/quinn-launches-bid-appeal-14bn-mastercard-consumer-claim/">Quinn launches bid to appeal £14bn Mastercard consumer claim</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-08-14T12:46:28+00:00" class="entry-date published">
	<span class="hentry-date">14 August 2017</span>
	<span class="hentry-time">12:46</span>
</time>
<time datetime="2017-08-14T14:05:14+00:00" class="updated">
	<span class="hentry-date">14 August 2017</span>
	<span class="hentry-time">14:05</span>
</time>
</div>
					</footer>
	</div>
</article>
	</div>
</div> </div><div class="menu-walker-jobs-widgets-menu advanced-menu-2732 widget widget-menu widget-menu-advanced">
	<div class="anti-gutter">
		<div class="jobs-widget columns-3 orphan-expand">
			<div class='job-of-week-widget'> <h3 class="widget-title">Job of the week</h3>
				<div class='columns-1 jobs-area'> <div class='doubleclick-job-large-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-JOTW' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [300, 250], 'gpt-ad-JOTW').defineSizeMapping(mappingJOTW).setTargeting('pos', ['jotw']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-JOTW'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> 
			<div class='top-jobs-widget expanded'><h3 class="widget-title">Premium jobs</h3>
				<div class='columns-4 jobs-area'> <div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN1').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN1'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN2').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN2'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN3' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN3').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn3']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN3'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN4' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[7] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN4').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn4']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN4'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN5' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[8] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN5').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn5']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN5'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN6' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[9] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN6').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn6']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN6'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN7' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[10] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN7').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn7']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN7'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN8' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[11] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN8').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN8'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> </div></div></div><div class="widget widget_text">			<div class="textwidget"><p><a href="https://www.thelawyer.com/the-global-issue/"><br />
<img src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/07/07105222/Simmons-deal1.jpg" /><br />
</a></p>
</div>
		</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic">

<div class="tabs-wrap container">
<ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li><li class="tab comments"><span class="tab-target">Commented</span></li><li class="tab recent"><span class="tab-target">Recent</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-378594"><a href="https://www.thelawyer.com/keoghs-hill-dickinson-insurance/"><span class="a-num"></span><span class="a-title">Keoghs in talks to take over Hill Dickinson insurance business</span></a></li><li class="analytic-item analytic-item-post-378381"><a href="https://www.thelawyer.com/agile-working-future-law/"><span class="a-num"></span><span class="a-title">The 60 second interview: Agile working is the future of law</span></a></li><li class="analytic-item analytic-item-post-378492"><a href="https://www.thelawyer.com/60-second-interview-lee-ranson/"><span class="a-num"></span><span class="a-title">The 60 second interview: There will be no &#8220;Big 4&#8221; law firms by 2025</span></a></li><li class="analytic-item analytic-item-post-378482"><a href="https://www.thelawyer.com/mishcon-moss-lawyer-future/"><span class="a-num"></span><span class="a-title">The 60 second interview: Mishcon&#8217;s equation for &#8220;the lawyer of the future&#8221;</span></a></li><li class="analytic-item analytic-item-post-378261"><a href="https://www.thelawyer.com/women-law-five-pieces-of-advice/"><span class="a-num"></span><span class="a-title">Women in Law: five pieces of advice</span></a></li><li class="analytic-item analytic-item-post-378710"><a href="https://www.thelawyer.com/kwm-employees-settlement/"><span class="a-num"></span><span class="a-title">KWM employees poised to accept six figure redundancy settlement</span></a></li><li class="analytic-item analytic-item-post-378379"><a href="https://www.thelawyer.com/herbert-smith-freehills-pricing-professionals/"><span class="a-num"></span><span class="a-title">HSF hires team of pricing professionals to woo litigation clients</span></a></li><li class="analytic-item analytic-item-post-378474"><a href="https://www.thelawyer.com/vodafone-kerry-phillip/"><span class="a-num"></span><span class="a-title">The 60 second interview: Tech has transformed my team</span></a></li><li class="analytic-item analytic-item-post-378505"><a href="https://www.thelawyer.com/stewarts-partner-sdt-appeal/"><span class="a-num"></span><span class="a-title">Former Stewarts Law partner loses appeal against SDT strike-off</span></a></li><li class="analytic-item analytic-item-post-378452"><a href="https://www.thelawyer.com/dmh-stallard-rawlison-butler-merger/"><span class="a-num"></span><span class="a-title">DMH Stallard secures merger as turnover hits £25m</span></a></li></ol></li><li class="a-list comments"><span class="a-list-name">Commented</span><ol class="a-page comments-page"><li class="analytic-item analytic-item-post-378381"><a href="https://www.thelawyer.com/agile-working-future-law/"><span class="a-num"></span><span class="a-title">The 60 second interview: Agile working is the future of law</span></a></li><li class="analytic-item analytic-item-post-378379"><a href="https://www.thelawyer.com/herbert-smith-freehills-pricing-professionals/"><span class="a-num"></span><span class="a-title">HSF hires team of pricing professionals to woo litigation clients</span></a></li><li class="analytic-item analytic-item-post-378261"><a href="https://www.thelawyer.com/women-law-five-pieces-of-advice/"><span class="a-num"></span><span class="a-title">Women in Law: five pieces of advice</span></a></li></ol></li><li class="a-list recent"><span class="a-list-name">Recent</span><ol class="a-page recent-page"><li class="analytic-item analytic-item-post-379136"><a href="https://www.thelawyer.com/khaitan-advises-birla-finance-jaigad-power-loan-facility/"><span class="a-num"></span><span class="a-title">Khaitan advises Birla Finance on Jaigad Power loan facility</span></a></li><li class="analytic-item analytic-item-post-379133"><a href="https://www.thelawyer.com/khaitan-advises-vedanta-fundraising/"><span class="a-num"></span><span class="a-title">Khaitan advises on Vedanta fundraising</span></a></li><li class="analytic-item analytic-item-post-379130"><a href="https://www.thelawyer.com/khaitan-advises-dixcy-textiles-advent-stake/"><span class="a-num"></span><span class="a-title">Khaitan advises Dixcy Textiles on Advent stake</span></a></li><li class="analytic-item analytic-item-post-379128"><a href="https://www.thelawyer.com/ogier-advises-488m-refinancing-merry-hill-shopping-centre/"><span class="a-num"></span><span class="a-title">Ogier advises on £488m refinancing of Merry Hill shopping centre</span></a></li><li class="analytic-item analytic-item-post-379126"><a href="https://www.thelawyer.com/bar-karrer-advises-lonza-micro-macinazione-shares-deal/"><span class="a-num"></span><span class="a-title">Bär &#038; Karrer advises Lonza on Micro-Macinazione shares deal</span></a></li><li class="analytic-item analytic-item-post-379094"><a href="https://www.thelawyer.com/mills-reeve-record-bonus-staff/"><span class="a-num"></span><span class="a-title">Mills &#038; Reeve pays record-breaking bonus to all staff</span></a></li><li class="analytic-item analytic-item-post-378994"><a href="https://www.thelawyer.com/travers-smith-dress-code-partner-review/"><span class="a-num"></span><span class="a-title">Travers Smith ditches ties after partner review</span></a></li><li class="analytic-item analytic-item-post-378302"><a href="https://www.thelawyer.com/what-professional-service-means/"><span class="a-num"></span><span class="a-title">What ‘professional service’ means</span></a></li><li class="analytic-item analytic-item-post-379085"><a href="https://www.thelawyer.com/clydes-partner-sdt-money/"><span class="a-num"></span><span class="a-title">Clydes ex-partner faces SDT probe over money transfer claims</span></a></li><li class="analytic-item analytic-item-post-379075"><a href="https://www.thelawyer.com/goodman-derrick-wins-coa-case-accidental-disclosure-privileged-material/"><span class="a-num"></span><span class="a-title">Goodman Derrick wins CoA case on accidental disclosure of privileged material</span></a></li></ol></li></ul></div>

</div></div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	</div>

		</div>
		<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-nav" class="menu cf"><li id="menu-item-13191" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/analysis/"><span class="menu-item-title">Analysis</span></a></li>
<li id="menu-item-13192" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-333896" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/video-channel/"><span class="menu-item-title">Video channel</span></a></li>
<li id="menu-item-323635" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-hot-100/"><span class="menu-item-title">The Hot 100</span></a></li>
<li id="menu-item-324690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary survey 2016</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary calculator</span></a></li>
	<li id="menu-item-348781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="https://www.thelawyer.com/issues/5-september-2016/salary-survey-2016-pdf/"><span class="menu-item-title">The Lawyer Salary Survey 2016 PDF</span></a></li>
</ul>
</li>
<li id="menu-item-281716" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/business-leadership/"><span class="menu-item-title">Business leadership</span></a></li>
<li id="menu-item-13188" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/practice-areas/"><span class="menu-item-title">Practice areas</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/banking-and-finance/"><span class="menu-item-title">Banking and finance</span></a></li>
	<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/company-and-commercial/"><span class="menu-item-title">Company and commercial</span></a></li>
	<li id="menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/competition-and-eu/"><span class="menu-item-title">Competition and EU</span></a></li>
	<li id="menu-item-4979" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/corporate/"><span class="menu-item-title">Corporate</span></a></li>
	<li id="menu-item-13169" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/employment/"><span class="menu-item-title">Employment</span></a></li>
	<li id="menu-item-13170" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/energy-and-environment/"><span class="menu-item-title">Energy and environment</span></a></li>
	<li id="menu-item-13171" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/funds/"><span class="menu-item-title">Funds</span></a></li>
	<li id="menu-item-13172" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insolvency-and-restructuring/"><span class="menu-item-title">Insolvency and restructuring</span></a></li>
	<li id="menu-item-13173" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insurance/"><span class="menu-item-title">Insurance</span></a></li>
	<li id="menu-item-13174" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/intellectual-property/"><span class="menu-item-title">Intellectual property</span></a></li>
	<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/litigation/"><span class="menu-item-title">Litigation</span></a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/pharmaceuticals-and-healthcare/"><span class="menu-item-title">Pharmaceuticals and healthcare</span></a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/private-client/"><span class="menu-item-title">Private client</span></a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/public-sector-and-local-authority/"><span class="menu-item-title">Public sector and local authority</span></a></li>
	<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/real-estate-and-infrastructure/"><span class="menu-item-title">Real estate and infrastructure</span></a></li>
	<li id="menu-item-13178" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/practice-areas/regulatory-and-compliance/"><span class="menu-item-title">Regulatory and compliance</span></a></li>
	<li id="menu-item-13180" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tech-media-and-telecoms/"><span class="menu-item-title">Technology, media and telecommunications</span></a></li>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/transport/"><span class="menu-item-title">Transport (including aviation and shipping)</span></a></li>
	<li id="menu-item-13179" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tax/"><span class="menu-item-title">Tax</span></a></li>
</ul>
</li>
</ul>	</nav>
</div>
		<footer class="site-footer" role="contentinfo">

			<nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-12393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/TheLawyermag"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
<li id="menu-item-335092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-320162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/advertise/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-12394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
<li id="menu-item-12395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
</ul>		</div>
	</div>
</nav>
						<div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2017. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p> Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

		</footer>
	</div>
	<div class="footer-scripts">
				<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[12] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[13] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script>
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[14] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.thelawyer.com/content/plugins/icit-cookie-law/js/script.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2017-08-15 12:44:19","post_id":"378962","ajax_url":"https:\/\/www.thelawyer.com\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/direction.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/stickybits.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/lister-ajax.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var videooverlay = {"buttontxt":"Continue to play","desctxt":"By continuing to play this video you accept that in order to provide this free service, we may make your contact details available to the author of the content and that they may contact you."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/js/video-overlay.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-56742cebd6f43126"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-56742cebd6f43126'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars","doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extendedregistration = {"url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"378962","userid":"","nonce":"6a2d4f5aaa","nagtimer":"1","verifysent":"Your verification email is on the way.","verifyerror":"Before continuing you must log out and back in again.","logouturl":"https:\/\/www.thelawyer.com\/wordpress\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fsimpson-thacher-uria-blackstone-agrees-e30bn-property-deal%2F&_wpnonce=80d7168fd9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/js/extended.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<span class="hidden" data-shown-posts="378962,367945,372092,379094,378994,379085,379054" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
	</body>
</html>
<!--
	generated 74 seconds ago
	generated in 1.678 seconds
	served from batcache in 0.005 seconds
	expires in 226 seconds
-->
