<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>My Pride Story: Some people still think because I&#039;m gay I&#039;m a &#039;soft litigator&#039; - The Lawyer | Legal News and Jobs | Advancing the business of law</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
<!-- This site is optimized with the Yoast SEO Premium plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thelawyer.com/my-pride-story-sascha-kuhn/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="My Pride Story: Some people still think because I&#039;m gay I&#039;m a &#039;soft litigator&#039; - The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta property="og:description" content="Sascha Kuhn is international head of data privacy and a litigation partner at Simmons &amp; Simmons in Germany." />
<meta property="og:url" content="https://www.thelawyer.com/my-pride-story-sascha-kuhn/" />
<meta property="og:site_name" content="The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta property="article:tag" content="Diversity" />
<meta property="article:tag" content="My Pride Story" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2017-06-30T00:01:49+01:00" />
<meta property="article:modified_time" content="2017-06-30T10:41:53+01:00" />
<meta property="og:updated_time" content="2017-06-30T10:41:53+01:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/28133334/sascha_kuhn.jpeg" />
<meta property="og:image:width" content="3603" />
<meta property="og:image:height" content="2999" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sascha Kuhn is international head of data privacy and a litigation partner at Simmons &amp; Simmons in Germany." />
<meta name="twitter:title" content="My Pride Story: Some people still think because I&#039;m gay I&#039;m a &#039;soft litigator&#039; - The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/28133334/sascha_kuhn.jpeg" />
<meta property="DC.date.issued" content="2017-06-30T00:01:49+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Feed" href="https://www.thelawyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Comments Feed" href="https://www.thelawyer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; My Pride Story: Some people still think because I&#8217;m gay I&#8217;m a &#8216;soft litigator&#8217; Comments Feed" href="https://www.thelawyer.com/my-pride-story-sascha-kuhn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelawyer.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.thelawyer.com/content/plugins/icit-cookie-law/css/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='core-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/core.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/fonts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/grid.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.thelawyer.com/content/themes/thelawyer/style.css?ver=1498732918' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.thelawyer.com/content/plugins/doubleclick/css/doubleclick.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/adtech.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/doubleclick.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='extended_registration-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/css/extended.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='video_overlay-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/css/video-overlay.css?ver=4.8' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":374351,"title":"My Pride Story: Some people still think because I&#8217;m gay I&#8217;m a &#8216;soft litigator&#8217;","posttype":"post","category":["uncategorised"],"post_tag":["diversity","my-pride-story"],"type":["news"],"userstatus":"logged out","contentcat":"registered"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingJOTW;
			var mappingOOP;
			var mappingDBTN;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [[300, 250], ]).
								addSize([320, 0 ], [[300, 250], ]).
								addSize([0, 0 ], [[300, 250], ]).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250], ]).
								addSize([1000, 0 ], [[970, 90], [970, 250], ]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150]]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ], [1, 1]).
								addSize([0, 0], []).
								build();
									
				mappingDBTN	=	googletag.sizeMapping().
								addSize([1190, 0 ], [120, 130]).
								addSize([1000, 0 ], [120, 130]).
								addSize([700, 0], [120, 130]).
								addSize([320, 0], [120, 130]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","default");
				googletag.pubads().setTargeting("articleid","374351");
				googletag.pubads().setTargeting("title","My Pride Story: Some people still think ");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("post_tag",["diversity","my-pride-story"]);
				googletag.pubads().setTargeting("type","news");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","softreg");
				googletag.pubads().setTargeting("primary-channel","other");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-b78647a1fd2435e244b0528ff2f997e9f8186c37-staging.js"></script>
<meta name="google-site-verification" content="coX_fQUYXAwmioERZcDr-q1GPXkCerfglhaVs0SmFVw" />
<meta name="google-site-verification" content="9uW6VLN3iaS88jnU6JX6Mqzxix-6jBpSIP35xrnT5zk" /><script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/adtech.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/doubleclick.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.thelawyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelawyer.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelawyer.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.thelawyer.com/?p=374351' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.thelawyer.com/content/themes/thelawyer/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154158/tl_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=5;cycle=1"/>
					<script src="//use.typekit.net/jpi3pje.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/12/TL_Logo.png'); } 
</style>
</head>
<body class="post-template-default single single-post postid-374351 single-format-standard">

				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #e4003b;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #e4003b;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our </span></span><a style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal;" href="http://www.centaurmedia.com/privacy" target="_blank"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u>Privacy & </u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9497359074600589" style="font-size: 14.67px;"><u>Cookies</u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u> Policy</u></span></span></a><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">.</span></span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64435421-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXNQNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXNQNT');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/other', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="head" class="cf">
			<div class="header-top">
	<div class="container cf">
		<div class="site-branding">
	<h1 class="site-title">
		<a href="https://www.thelawyer.com/" rel="home">
			<span class="site-name">The Lawyer | Legal News and Jobs | Advancing the business of law</span>
		</a>
	</h1>
</div>
		
<div class="site-tagline">
	Advancing the business of law</div>
		
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.thelawyer.com/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap cf">

	<form method="post" id="login" action="https://www.thelawyer.com/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.thelawyer.com/register?returl=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F%3Fmm_595643e9d78aa%3D595643e9d794d">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="a122a5bfca" /><input type="hidden" name="_wp_http_referer" value="/my-pride-story-sascha-kuhn/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/my-pride-story-sascha-kuhn/" />
		<input type="hidden" name="error_redirect_to" value="https://www.thelawyer.com/dashboard/?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F" />

	</form>
</div>
</div>
	</div>
</div>
			<div class="header-bottom">
	<div class="container">
		<nav class="masthead-navigation">
	<ul id="menu-main-nav" class="menu white"><li id="menu-item-12402" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-12441" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/global-coverage/"><span class="menu-item-title">Global</span></a></li>
<li id="menu-item-341332" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-366500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://reports.thelawyer.com/"><span class="menu-item-title">Reports and data</span></a></li>
<li id="menu-item-248649" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/careers-hub/"><span class="menu-item-title">Careers</span></a></li>
<li id="menu-item-12419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://l2b.thelawyer.com/"><span class="menu-item-title">Lawyer 2B</span></a></li>
<li id="menu-item-13168" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor menu-item-depth-0"><a href="https://www.thelawyer.com/acumen/"><span class="menu-item-title">Briefings</span></a></li>
<li id="menu-item-248472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-248645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-lawyer-events/"><span class="menu-item-title">Events</span></a></li>
<li id="menu-item-373403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
</ul></nav>
	</div>
</div>
		</header>
		

		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>
<!-- here -->
<main id="content">
<article id="post-374351" class="clear single-post has-sidebar post-374351 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-diversity tag-my-pride-story type-news single has-thumbnail taxonomy-type taxterm-news">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-post_tag" href="https://www.thelawyer.com/tag/diversity/" rel="tag">Diversity</a> <a class="term-link-taxonomy-post_tag" href="https://www.thelawyer.com/tag/my-pride-story/" rel="tag">My Pride Story</a></div>				<div class="left-block">
			<h1 class="page-title large">My Pride Story: Some people still think because I&#8217;m gay I&#8217;m a &#8216;soft litigator&#8217;</h1>			<div class="entry-author medium-small grey strong">
								<time datetime="2017-06-30T00:01:49+00:00" class="entry-date published">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2017-06-30T10:41:53+00:00" class="updated">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">10:41</span>
</time>
			</div>
		</div>
	</header>

    <div class="entry-content">
    	<p><em>Sascha Kuhn is international head of data privacy and a litigation partner at Simmons &amp; Simmons in Germany.</em></p>
<div class="media media-img aligncenter"><img class="aligncenter wp-image-374361 size-full" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/28133334/sascha_kuhn.jpeg" alt="" width="3603" height="2999" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/28133334/sascha_kuhn.jpeg 3603w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/28133334/sascha_kuhn-200x166.jpeg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/28133334/sascha_kuhn-768x639.jpeg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/28133334/sascha_kuhn-601x500.jpeg 601w" sizes="(max-width: 3603px) 100vw, 3603px"></div>
<p>At the very moment that I am writing these lines sitting on a train from D&uuml;sseldorf to Frankfurt, where I will be giving a presentation on the interplay between data privacy and anti-money laundering compliance, things are shifting&hellip; Chancellor Merkel, whose Christian Democrats have been blocking a vote on the introduction of same-sex marriage in Germany for many years, stated on Monday that there should be an open vote in parliament.</p>
<p>As this is the last week of parliamentary session prior to the summer break, there have been suggestions that this vote will finally be taken before the end of the week (as the opposition&rsquo;s draft legislation has been tabled 30 times in the last four years alone, a finalised draft is at hand that could be voted on immediately). Will my civil partnership thus finally turn into full-fledged marriage in the weeks to come? We shall see.</p>
<p>Regardless of whether marriage will become open to all in the days to come or in the months thereafter, Pride will continue to be important for the LGBTI community, both in Germany and abroad. From my perspective, being LGBTI in Germany is still not regarded as &ldquo;normal&rdquo; in the business community, and in too many societies being LGBTI is not just frowned upon but puts people in real danger.</p>
<p>As a compliance and disputes partner at Simmons &amp; Simmons in Germany, the very same firm in which I did my traineeship, I have always been happy to be working in a supportive environment that has traditionally been open to its LGBTI staff. While the number of out LGBTI persons in our German offices is quite small, we have a very strong and active group of Straight Allies. Strength comes in numbers, and having this network is extremely important to me.</p>
<p>What is also important to me is that we have been present at Sticks &amp; Stones, the most important LGBTI job fair in Europe, for many years now (back when it was still called MILK, we were the first international firm to participate in it). Today, our openness to LGBTI applicants and our wider approach to diversity form an important part of our recruitment efforts.</p>
<p>I will not lie to you: of course, there have been challenges. People who found it difficult to congratulate me when I married or, to be legally correct, entered into a registered partnership with my husband Andreas, who is a successful IP lawyer in a boutique firm. Persons who automatically think that my being gay means that I am a &ldquo;soft litigator&rdquo;. And those who, in many cases, will ask me about my private life sooner or later and, with almost no exception, assume that I am heterosexual, so I still have the experience of &lsquo;coming out&rsquo; on a regular basis.</p>
<p>On the other hand, none of this has ever hindered me in pursuing my career path, from a trainee to an associate, to a partner, to the international head of data privacy at Simmons &amp; Simmons.</p>
<p>An important part of being successful has been seeking allies &ndash; not just in the firm, but also outside. There are numerous LGBTI lawyers in other firms and in our clients&rsquo; organisations. Networking with them is as important as networking within the firm&rsquo;s networks.</p>
<p>&ldquo;A smooth sea never made a skilled sailor&rdquo; has always been one of my favourite mottos. So when asked for advice or conclusions with the benefit of hindsight I offer a fairly simple approach: whether you are a law student, an associate or a partner, be who you are, be visible and be proud of it!</p>
<div class="media media-img aligncenter"><a href="https://www.thelawyer.com/tag/my-pride-story/" target="_blank" rel="noopener"><img class="aligncenter wp-image-373996 size-full" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/26103455/my-pride-story.jpg" alt="my-pride-story" width="5000" height="1363" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/26103455/my-pride-story.jpg 5000w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/26103455/my-pride-story-200x55.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/26103455/my-pride-story-768x209.jpg 768w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/26103455/my-pride-story-1002x273.jpg 1002w" sizes="(max-width: 5000px) 100vw, 5000px"></a></div>
    </div>

		<div id="sidebar" class="widget-area cf"><div class="inner-wrapper"><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget widget-connected-posts-acumen"><div class="anti-gutter"><article class="card-excerpt half-height post-374157 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-june practice-area-corporate type-news channel-law-firms primary-channel-law-firms region-asia-pacific region-us-the-americas company-simpson-thacher company-weil-gotshal single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-june/skadden-weil-advise-1-6bn-sale-japanese-airbag-maker-takata/">Skadden and Weil advise on $1.6bn sale of Japanese airbag maker Takata</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-27T15:40:53+00:00" class="entry-date published">
	<span class="hentry-date">27 June 2017</span>
	<span class="hentry-time">15:40</span>
</time>
<time datetime="2017-06-27T15:40:53+00:00" class="updated">
	<span class="hentry-date">27 June 2017</span>
	<span class="hentry-time">15:40</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-373986 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-june practice-area-litigation practice-area-regulatory-and-compliance practice-area-tax type-news channel-law-firms channel-the-bar primary-channel-law-firms region-uk single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-june/devereux-qc-raises-100k-launch-56p-vat-claim-uber/">Devereux QC raises £100K to launch 56p VAT claim against Uber</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-26T15:26:49+00:00" class="entry-date published">
	<span class="hentry-date">26 June 2017</span>
	<span class="hentry-time">15:26</span>
</time>
<time datetime="2017-06-26T15:41:23+00:00" class="updated">
	<span class="hentry-date">26 June 2017</span>
	<span class="hentry-time">15:41</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-374342 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-the-bar primary-channel-the-bar single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/the-bar/" rel="tag">The Bar</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/former-supreme-court-justice-lord-toulson-dies/">Former Supreme Court Justice Lord Toulson dies</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-28T11:58:13+00:00" class="entry-date published">
	<span class="hentry-date">28 June 2017</span>
	<span class="hentry-time">11:58</span>
</time>
<time datetime="2017-06-28T11:58:13+00:00" class="updated">
	<span class="hentry-date">28 June 2017</span>
	<span class="hentry-time">11:58</span>
</time>
</div>
					</footer>
	</div>
</article>
</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [300, 250], 'gpt-ad-MPU2').setTargeting('pos', ['mpu2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2'); 
	      			});
	    		</script>
			</div>
			</div></div></div> 
	<div class="entry-footer">
						
<aside class="footer-newsletter cf">
	<a class="signup-link" href="https://www.thelawyer.com/dashboard/">
		<span class="newsletter-sting"><span class="icon-envelop"></span>Sign up for the leading independent source of news and expert analysis delivered straight to your inbox.</span>
		<span class="button">Sign up</span>
	</a>
</aside>

		
<div class="tab-wrapper">
	<div class="widget-area tab-page-comments active">
		<div id="comments">
					<ul id="commentlist">
				
		<li id="comment-51096" class="comment byuser comment-author-aduser_2277773 even thread-even depth-1 with-avatar">

			<div id="div-comment-51096" class="comment-body">
				
				<div class="comment-author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/387ff0fbb22923ab1d60b6477a31b504?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/387ff0fbb22923ab1d60b6477a31b504?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><span class="avatar-overlay"></span></div>				<div class="comment-content">
					<div class="comment-meta">
						<cite class="fn">Patrick McCann</cite>
						<span class="date">30 June 2017 at 10:12</span>
					</div>

					<div class="comment-text">
						<p>Good man!  Brilliant to have you out and proud in the German legal market where life for an LGBT person can be somewhat more challenging (I speak as a half-German holder of a German law degree&#8230;.).  Congrats on the German same sex marriage vote and I wish you a happy marriage.</p>
					</div>

										<div class="comment-buttons"><a rel="nofollow" class="comment-reply-login" href="https://www.thelawyer.com/wordpress/wp-login.php?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F">Log in to Reply</a>							<a class="comment-button comment-link" href="https://www.thelawyer.com/my-pride-story-sascha-kuhn/#comment-51096">Link</a>					</div>
				</div>

			</div>
		</li><!-- #comment-## -->

			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">You must be logged in to comment. <a rel="nofollow" href="https://www.thelawyer.com/wordpress/wp-login.php?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F">Log in</a>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div>	</div>
</div>
	</div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget SimilarContent"><h3 class="widget-title">Related stories</h3>        <div class='anti-gutter'>
            <div class='columns-4 orphan-expand lead-row ajax-target'> <article class="card-excerpt post-374685 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-june type-news channel-law-firms primary-channel-law-firms region-asia-pacific region-europe region-uk region-us-the-americas single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-june/burness-paull-targets-overseas-clients-in-new-three-year-strategy/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2013/09/scotland-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2013/09/scotland-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="Scotland" />
				  <div class='premium-highlight premium-locked'><span>Premium content</span></div>
		  	</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-june/burness-paull-targets-overseas-clients-in-new-three-year-strategy/">Burness Paull targets overseas clients in new three-year strategy</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-30T12:31:54+00:00" class="entry-date published">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">12:31</span>
</time>
<time datetime="2017-06-30T12:31:54+00:00" class="updated">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">12:31</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-374664 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-june type-news region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-june/lawyer-takes-home-business-media-brand-year-ppa-awards/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/30104221/FullSizeRender-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/30104221/FullSizeRender-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-june/lawyer-takes-home-business-media-brand-year-ppa-awards/">The Lawyer scoops Business Media Brand of the Year at the PPA Awards</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-30T10:49:37+00:00" class="entry-date published">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">10:49</span>
</time>
<time datetime="2017-06-30T10:58:48+00:00" class="updated">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">10:58</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt no-image post-374678 post type-post status-publish format-standard hentry category-uncategorised type-firm-news company-bar-karrer single taxonomy-type taxterm-firm-news">
	<div class="block-lead no-random-colour-class ">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/types/firm-news/" rel="tag">Firm News</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/bar-karrer-advises-azimut-acquisition-sdb-shares/">Bär &#038; Karrer advises Azimut on acquisition of SDB shares</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-30T10:36:24+00:00" class="entry-date published">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">10:36</span>
</time>
<time datetime="2017-06-30T10:36:24+00:00" class="updated">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">10:36</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt no-image post-374676 post type-post status-publish format-standard hentry category-uncategorised type-firm-news company-bar-karrer single taxonomy-type taxterm-firm-news">
	<div class="block-lead no-random-colour-class ">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/types/firm-news/" rel="tag">Firm News</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/bar-karrer-advises-clinisciences-biotrend-acquisition/">Bär &#038; Karrer advises CliniSciences on Biotrend acquisition</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-30T10:33:50+00:00" class="entry-date published">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">10:33</span>
</time>
<time datetime="2017-06-30T10:33:50+00:00" class="updated">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">10:33</span>
</time>
</div>
					</footer>
	</div>
</article>
            </div>
        </div>
        </div><div class="widget icit-taxonomical-listings simple-list post-4 taxonomy-type"><h3 class="widget-title">Recent news</h3>
<div class="anti-gutter">
	<div class="columns-4 ajax-target orphan-expand"> <article class="card-excerpt post-374577 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised practice-area-technology-media-and-telecommunications type-news channel-in-house primary-channel-in-house region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/ees-legal-head-exits-amid-bt-merger-integration/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/01152213/bt-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/01152213/bt-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
				  <div class='premium-highlight premium-locked'><span>Premium content</span></div>
		  	</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/in-house/" rel="tag">In-house</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/ees-legal-head-exits-amid-bt-merger-integration/">EE&#8217;s legal head exits amid BT merger integration</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-30T07:00:38+00:00" class="entry-date published">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">07:00</span>
</time>
<time datetime="2017-06-29T17:00:22+00:00" class="updated">
	<span class="hentry-date">29 June 2017</span>
	<span class="hentry-time">17:00</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-374600 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/lawyer-awards-2017-pictures/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/29180435/The-Lawyer-Awards-2017-266-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/29180435/The-Lawyer-Awards-2017-266-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/lawyer-awards-2017-pictures/">The Lawyer Awards 2017: in pictures</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-30T00:01:37+00:00" class="entry-date published">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2017-06-29T18:24:17+00:00" class="updated">
	<span class="hentry-date">29 June 2017</span>
	<span class="hentry-time">18:24</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-374575 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-june practice-area-litigation practice-area-private-client practice-area-public-sector-and-local-authority type-news channel-law-firms channel-the-bar primary-channel-law-firms region-europe region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-june/supreme-court-reports-12-5m-spending-article-50-challenge-year/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/10/Supreme-Court-copy-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/10/Supreme-Court-copy-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="Supreme Court" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-june/supreme-court-reports-12-5m-spending-article-50-challenge-year/">Supreme Court reports £12.5m of spending in Article 50 challenge year</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-29T17:58:24+00:00" class="entry-date published">
	<span class="hentry-date">29 June 2017</span>
	<span class="hentry-time">17:58</span>
</time>
<time datetime="2017-06-30T10:06:07+00:00" class="updated">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">10:06</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-374516 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-merger-watch issues-online-july practice-area-litigation type-news channel-law-firms primary-channel-law-firms region-uk company-berg company-kennedys single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-july/kennedys-strengthens-manchester-nine-partner-merger/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/03/17112232/Merger1-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/03/17112232/Merger1-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="merger" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-july/kennedys-strengthens-manchester-nine-partner-merger/">Kennedys strengthens Manchester with nine-partner merger</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-29T17:00:10+00:00" class="entry-date published">
	<span class="hentry-date">29 June 2017</span>
	<span class="hentry-time">17:00</span>
</time>
<time datetime="2017-06-29T17:10:33+00:00" class="updated">
	<span class="hentry-date">29 June 2017</span>
	<span class="hentry-time">17:10</span>
</time>
</div>
					</footer>
	</div>
</article>
	</div>
</div> </div><div class="menu-walker-jobs-widgets-menu advanced-menu-2732 widget widget-menu widget-menu-advanced">
	<div class="anti-gutter">
		<div class="jobs-widget columns-3 orphan-expand">
			<div class='job-of-week-widget'> <h3 class="widget-title">Job of the week</h3>
				<div class='columns-1 jobs-area'> <div class='doubleclick-job-large-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-JOTW' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [300, 250], 'gpt-ad-JOTW').defineSizeMapping(mappingJOTW).setTargeting('pos', ['jotw']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-JOTW'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> 
			<div class='top-jobs-widget expanded'><h3 class="widget-title">Premium jobs</h3>
				<div class='columns-4 jobs-area'> <div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [120, 130], 'gpt-ad-DBTN1').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN1'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[7] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [120, 130], 'gpt-ad-DBTN2').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN2'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN3' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[8] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [120, 130], 'gpt-ad-DBTN3').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn3']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN3'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN4' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[9] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [120, 130], 'gpt-ad-DBTN4').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn4']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN4'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN5' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[10] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [120, 130], 'gpt-ad-DBTN5').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn5']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN5'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN6' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[11] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [120, 130], 'gpt-ad-DBTN6').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn6']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN6'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN7' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[12] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [120, 130], 'gpt-ad-DBTN7').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn7']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN7'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN8' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[13] = googletag.defineSlot('/103432195/The_Lawyer-Web/other', [120, 130], 'gpt-ad-DBTN8').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN8'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> </div></div></div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.thelawyer.com/the-talent-issue/">
  <img src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/06/12114042/TL_The_NEW_Boss_Banner.jpg">
</a></div>
		</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic">

<div class="tabs-wrap container">
<ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li><li class="tab comments"><span class="tab-target">Commented</span></li><li class="tab recent"><span class="tab-target">Recent</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-374217"><a href="https://www.thelawyer.com/mishcon-triumphs-firm-year-lawyer-awards/"><span class="a-num"></span><span class="a-title">Mishcon triumphs as firm of the year at The Lawyer Awards</span></a></li><li class="analytic-item analytic-item-post-374238"><a href="https://www.thelawyer.com/issues/online-june/cyber-attack-cripples-dla-piper-communication-shutdown/"><span class="a-num"></span><span class="a-title">Cyber attack cripples DLA Piper with communication shutdown</span></a></li><li class="analytic-item analytic-item-post-369932"><a href="https://www.thelawyer.com/revealed-lawyer-awards-2017-shortlist/"><span class="a-num"></span><span class="a-title">Revealed: The Lawyer Awards 2017 shortlist</span></a></li><li class="analytic-item analytic-item-post-374342"><a href="https://www.thelawyer.com/former-supreme-court-justice-lord-toulson-dies/"><span class="a-num"></span><span class="a-title">Former Supreme Court Justice Lord Toulson dies</span></a></li><li class="analytic-item analytic-item-post-373913"><a href="https://www.thelawyer.com/my-pride-story-john-smith/"><span class="a-num"></span><span class="a-title">My Pride Story: &#8220;I came out at 15 but worried about being open in a law firm&#8221;</span></a></li><li class="analytic-item analytic-item-post-374251"><a href="https://www.thelawyer.com/baker-mckenzie-promotions-2017-five-get-nod-london/"><span class="a-num"></span><span class="a-title">Baker McKenzie promotions 2017: five get nod in London</span></a></li><li class="analytic-item analytic-item-post-373796"><a href="https://www.thelawyer.com/white-case-downsizes-private-equity-practice-after-youle-exit/"><span class="a-num"></span><span class="a-title">White &#038; Case completes private equity restructure after Youle exit</span></a></li><li class="analytic-item analytic-item-post-373986"><a href="https://www.thelawyer.com/issues/online-june/devereux-qc-raises-100k-launch-56p-vat-claim-uber/"><span class="a-num"></span><span class="a-title">Devereux QC raises £100K to launch 56p VAT claim against Uber</span></a></li><li class="analytic-item analytic-item-post-374347"><a href="https://www.thelawyer.com/issues/online-june/linklaters-pep-reaches-1-5m-as-turnover-up-by-10-per-cent/"><span class="a-num"></span><span class="a-title">Linklaters PEP hits £1.5m for the first time as turnover rises by 10 per cent</span></a></li><li class="analytic-item analytic-item-post-374127"><a href="https://www.thelawyer.com/dee-tamlin-my-pride-story/"><span class="a-num"></span><span class="a-title">My Pride Story: &#8220;It took time before I believed my firm was truly LGBT-friendly&#8221;</span></a></li></ol></li><li class="a-list comments"><span class="a-list-name">Commented</span><ol class="a-page comments-page"><li class="analytic-item analytic-item-post-373913"><a href="https://www.thelawyer.com/my-pride-story-john-smith/"><span class="a-num"></span><span class="a-title">My Pride Story: &#8220;I came out at 15 but worried about being open in a law firm&#8221;</span></a></li><li class="analytic-item analytic-item-post-373774"><a href="https://www.thelawyer.com/edwin-coe-launches-legal-challenge-against-conservativedup-deal/"><span class="a-num"></span><span class="a-title">Edwin Coe launches legal challenge against Conservative/DUP deal</span></a></li><li class="analytic-item analytic-item-post-373880"><a href="https://www.thelawyer.com/totums-tim-skipper-robots-answer-next-20-years/"><span class="a-num"></span><span class="a-title">Totum&#8217;s Tim Skipper: Are robots the answer to the next 20 years?</span></a></li><li class="analytic-item analytic-item-post-374342"><a href="https://www.thelawyer.com/former-supreme-court-justice-lord-toulson-dies/"><span class="a-num"></span><span class="a-title">Former Supreme Court Justice Lord Toulson dies</span></a></li><li class="analytic-item analytic-item-post-374351"><a href="https://www.thelawyer.com/my-pride-story-sascha-kuhn/"><span class="a-num"></span><span class="a-title">My Pride Story: Some people still think because I&#8217;m gay I&#8217;m a &#8216;soft litigator&#8217;</span></a></li></ol></li><li class="a-list recent"><span class="a-list-name">Recent</span><ol class="a-page recent-page"><li class="analytic-item analytic-item-post-374664"><a href="https://www.thelawyer.com/issues/online-june/lawyer-takes-home-business-media-brand-year-ppa-awards/"><span class="a-num"></span><span class="a-title">The Lawyer scoops Business Media Brand of the Year at the PPA Awards</span></a></li><li class="analytic-item analytic-item-post-374678"><a href="https://www.thelawyer.com/bar-karrer-advises-azimut-acquisition-sdb-shares/"><span class="a-num"></span><span class="a-title">Bär &#038; Karrer advises Azimut on acquisition of SDB shares</span></a></li><li class="analytic-item analytic-item-post-374676"><a href="https://www.thelawyer.com/bar-karrer-advises-clinisciences-biotrend-acquisition/"><span class="a-num"></span><span class="a-title">Bär &#038; Karrer advises CliniSciences on Biotrend acquisition</span></a></li><li class="analytic-item analytic-item-post-374577"><a href="https://www.thelawyer.com/ees-legal-head-exits-amid-bt-merger-integration/"><span class="a-num"></span><span class="a-title">EE&#8217;s legal head exits amid BT merger integration</span></a></li><li class="analytic-item analytic-item-post-374351"><a href="https://www.thelawyer.com/my-pride-story-sascha-kuhn/"><span class="a-num"></span><span class="a-title">My Pride Story: Some people still think because I&#8217;m gay I&#8217;m a &#8216;soft litigator&#8217;</span></a></li><li class="analytic-item analytic-item-post-374600"><a href="https://www.thelawyer.com/lawyer-awards-2017-pictures/"><span class="a-num"></span><span class="a-title">The Lawyer Awards 2017: in pictures</span></a></li><li class="analytic-item analytic-item-post-374575"><a href="https://www.thelawyer.com/issues/online-june/supreme-court-reports-12-5m-spending-article-50-challenge-year/"><span class="a-num"></span><span class="a-title">Supreme Court reports £12.5m of spending in Article 50 challenge year</span></a></li><li class="analytic-item analytic-item-post-374516"><a href="https://www.thelawyer.com/issues/online-july/kennedys-strengthens-manchester-nine-partner-merger/"><span class="a-num"></span><span class="a-title">Kennedys strengthens Manchester with nine-partner merger</span></a></li><li class="analytic-item analytic-item-post-372969"><a href="https://www.thelawyer.com/issues/online-june/quinn-emanuel-act-group-claim-banco-popular-1-sale/"><span class="a-num"></span><span class="a-title">Quinn Emanuel to act on group claim over Banco Popular £1 sale</span></a></li><li class="analytic-item analytic-item-post-374534"><a href="https://www.thelawyer.com/issues/online-june/ao-hsf-lead-competition-concerns-stall-sky-takeover-bid/"><span class="a-num"></span><span class="a-title">A&#038;O and HSF lead as competition concerns stall Sky takeover bid</span></a></li></ol></li></ul></div>

</div></div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	</div>

<div class="registered-content-overlay">
    <div class="registered-content-box">

        <a class="registered-content-box-close" href=""></a>

        <h1 class="registered-content-box-title">Sign in or register to continue reading. It's FREE</h1>
                  <p class="registered-content-box-description"><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px;">Gain access to the latest news from The Lawyer.com, our</span><span style="text-decoration: underline;"> <a style="font-size: 16px;" href="https://jobs.thelawyer.com/" target="_blank">jobs board</a>,</span><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px;"> career insight and much more.</span></p>
                      <div class="login-boxes">
                <div class="protected-content-login-form">
                    <p class="protected-registration-box-inner-heading">Already a member?</p>
                    	<h2 class="strong medium">Sign in</h2> <form name="loginform" id="loginform" action="https://www.thelawyer.com/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login-374351">Your email address</label>
														<input type="text" name="log" id="user_login-374351" class="input" value="" size="20" placeholder="Your email address" />
													</p><p class="login-password">
														<label for="user_pass-374351">Password</label>
														<input type="password" name="pwd" id="user_pass-374351" class="input" value="" size="20" placeholder="Password" />
													</p><p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit-374351" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/my-pride-story-sascha-kuhn/" />
														
													</p>
				<p class="lost-password">
					<a href="https://www.thelawyer.com/my-pride-story-sascha-kuhn/?action=lostpassword" title="Password Lost and Found">Forgot your password?</a>
				</p>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme-374351" value="forever"  checked='checked' /> Keep me logged in</label></p><input type="hidden" id="_lsnonce" name="_lsnonce" value="a122a5bfca" /><input type="hidden" name="_wp_http_referer" value="/my-pride-story-sascha-kuhn/" /></form>
                </div>
            </div>
                            <div class="registered-content-help-details">
                    <h2 class="registered-content-help-details-title">Having problems?</h2>
                    <p class="registered-content-help-details-description"><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;">Contact us on +44 (0)20 7292 3723 | email: <a href="mailto:customerservices@thelawyer.com">customerservices@thelawyer.com </a></p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;"><a style="font-size: 16px;">If you are looking for our Jobs site, please click </a><span style="text-decoration: underline;"><a style="font-size: 16px;" href="https://jobs.thelawyer.com/" target="_blank">here </a></span></p>
</p>
                </div>
                        <div class="columns-2">
                <div class="column-half">
                  <div class="registered-content-column registered-content-column-1">
                    <a href="https://ad.thelawyer.com/register?surveycode=197&#038;returl=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F%3Fmm_595643ea3dd5a%3D595643ea3ddfd" class="subscription-plan-header-details-link">Register for free</a><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Not ready for a subscription yet?</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Register now for free access to:</p>
<ul style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">
<li style="font-size: 16px;">Selected news</li>
<li style="font-size: 16px;">Jobs board</li>
<li style="font-size: 16px;">Career insight</li>
<li style="font-size: 16px;">Lawyer 2B</li>
</ul>
    
                  </div>
                </div>
                
                <div class="column-half">
                  <div class="registered-content-column-2">
                    <a href="https://www.thelawyer.com/subscription-plans/?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F" class="subscription-plan-header-details-link">Subscribe from £440</a><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Subscribe to our premium content today and get unlimited access to The Lawyer.com including:</p>
<ul style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">
<li style="font-size: 16px;">In-house and private practice interviews</li>
<li style="font-size: 16px;">Managing partner interviews</li>
<li style="font-size: 16px;">Latest panel review news</li>
<li style="font-size: 16px;">New appointments</li>
<li style="font-size: 16px;">Latest deals and case</li>
</ul>
                  </div>
                </div>
            </div>
                </div>

</div>
<?php		</div>
		<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-nav" class="menu cf"><li id="menu-item-373404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-13191" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/analysis/"><span class="menu-item-title">Analysis</span></a></li>
<li id="menu-item-341336" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-13192" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-333896" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/video-channel/"><span class="menu-item-title">Video channel</span></a></li>
<li id="menu-item-323635" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-hot-100/"><span class="menu-item-title">The Hot 100</span></a></li>
<li id="menu-item-324690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary survey 2016</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary calculator</span></a></li>
	<li id="menu-item-348781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="https://www.thelawyer.com/issues/5-september-2016/salary-survey-2016-pdf/"><span class="menu-item-title">The Lawyer Salary Survey 2016 PDF</span></a></li>
</ul>
</li>
<li id="menu-item-4928" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-336882" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-depth-0"><a href="https://www.thelawyer.com/tag/lmi-reports/"><span class="menu-item-title">LMI reports</span></a></li>
<li id="menu-item-363168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/about-lmi/"><span class="menu-item-title">About The Lawyer&#8217;s market intelligence</span></a></li>
<li id="menu-item-281716" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/business-leadership/"><span class="menu-item-title">Business leadership</span></a></li>
<li id="menu-item-13188" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children current-menu-ancestor menu-item-depth-0"><a href="https://www.thelawyer.com/practice-areas/"><span class="menu-item-title">Practice areas</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/banking-and-finance/"><span class="menu-item-title">Banking and finance</span></a></li>
	<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/company-and-commercial/"><span class="menu-item-title">Company and commercial</span></a></li>
	<li id="menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/competition-and-eu/"><span class="menu-item-title">Competition and EU</span></a></li>
	<li id="menu-item-4979" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/corporate/"><span class="menu-item-title">Corporate</span></a></li>
	<li id="menu-item-13169" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/employment/"><span class="menu-item-title">Employment</span></a></li>
	<li id="menu-item-13170" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/energy-and-environment/"><span class="menu-item-title">Energy and environment</span></a></li>
	<li id="menu-item-13171" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/funds/"><span class="menu-item-title">Funds</span></a></li>
	<li id="menu-item-13172" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insolvency-and-restructuring/"><span class="menu-item-title">Insolvency and restructuring</span></a></li>
	<li id="menu-item-13173" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insurance/"><span class="menu-item-title">Insurance</span></a></li>
	<li id="menu-item-13174" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/intellectual-property/"><span class="menu-item-title">Intellectual property</span></a></li>
	<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/litigation/"><span class="menu-item-title">Litigation</span></a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/pharmaceuticals-and-healthcare/"><span class="menu-item-title">Pharmaceuticals and healthcare</span></a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/private-client/"><span class="menu-item-title">Private client</span></a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/public-sector-and-local-authority/"><span class="menu-item-title">Public sector and local authority</span></a></li>
	<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/real-estate-and-infrastructure/"><span class="menu-item-title">Real estate and infrastructure</span></a></li>
	<li id="menu-item-13178" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/practice-areas/regulatory-and-compliance/"><span class="menu-item-title">Regulatory and compliance</span></a></li>
	<li id="menu-item-13180" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area current-post-ancestor current-menu-parent current-post-parent current-menu-ancestor menu-item-depth-1"><a href="https://www.thelawyer.com/tech-media-and-telecoms/"><span class="menu-item-title">Technology, media and telecommunications</span></a></li>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/transport/"><span class="menu-item-title">Transport (including aviation and shipping)</span></a></li>
	<li id="menu-item-13179" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tax/"><span class="menu-item-title">Tax</span></a></li>
</ul>
</li>
<li id="menu-item-13194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/data/"><span class="menu-item-title">Business intelligence</span></a></li>
<li id="menu-item-248259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://reports.thelawyer.com/"><span class="menu-item-title">Market reports</span></a></li>
<li id="menu-item-327292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://research.thelawyer.com/the-lawyer-research-service"><span class="menu-item-title">The Lawyer Research Service</span></a></li>
<li id="menu-item-369877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
</ul>	</nav>
</div>
		<footer class="site-footer" role="contentinfo">

			<nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-12393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/TheLawyermag"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
<li id="menu-item-335092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-320162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/advertise/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-12394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
<li id="menu-item-12395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
</ul>		</div>
	</div>
</nav>
						<div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2017. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p> Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

		</footer>
	</div>
	<div class="footer-scripts">
				<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[14] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/other', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[15] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/other', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script>
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[16] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/other', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.thelawyer.com/content/plugins/icit-cookie-law/js/script.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2017-06-30 13:28:25","post_id":"374351","ajax_url":"https:\/\/www.thelawyer.com\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/direction.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/stickybits.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/lister-ajax.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var videooverlay = {"buttontxt":"Continue to play","desctxt":"By continuing to play this video you accept that in order to provide this free service, we may make your contact details available to the author of the content and that they may contact you."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/js/video-overlay.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-56742cebd6f43126"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-56742cebd6f43126'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars","doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extendedregistration = {"url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"374351","userid":"","nonce":"82eba13a97","nagtimer":"1","verifysent":"Your verification email is on the way.","verifyerror":"Before continuing you must log out and back in again.","logouturl":"https:\/\/www.thelawyer.com\/wordpress\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fmy-pride-story-sascha-kuhn%2F&_wpnonce=9d5146c80b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/js/extended.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<span class="hidden" data-shown-posts="374351,374157,373986,374342,374685,374664,374678,374676,374577,374600,374575,374516" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
	</body>
</html>
<!--
	generated in 1.314 seconds
	96194 bytes batcached for 300 seconds
-->
