<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>Lo♥︎ing legal life: tackling the culture of addiction - The Lawyer | Legal News and Jobs | Advancing the business of law</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>
<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>

	<meta name="description" content="This week systemic coach Zita Tulyahikayo and barrister James Pereira QC discuss addiction in the legal profession. Legal life and the culture of addiction Legal life embraces a culture of addiction. From workaholism to alcoholism, drug addiction to high achieving addiction, the profession seems attractive to those who display addictive behaviour. For some, their addiction is managed by way of a balancing act. They dilute their addictive tendencies by spreading them across the board: a bit of overeating here, a little over-indulgence in drinking there; a good measure of over-work, a smattering of excessive shopping, and many other activities kept within the bounds of “normal” unless someone cares enough to connect the dots. For others, their addictive behaviour will be manifest but considered acceptable, even commendable, in a world where working long hours, consistently performing under pressure, taking alcohol with clients and having seemingly insatiable ambition are lionized as badges of success. As a result, many labour under the burden of addiction without others realising it, and without realising it themselves. What causes addiction? Zita Tulyahikayo Child psychiatrist Dan Siegel suggests that addiction often has its roots in adversity, stress, and physical, mental or emotional abuse in the environment you were raised in as a child, which can interfere with the healthy development of the brains circuitry. Addiction is created by an environment of stress, which inhibits the ability to regulate stress. This can lead to distorted levels of the brain&#039;s endorphins, and can also result in fewer brain receptors of dopamine. Dopamine is a neurotransmitter that is responsible for the messages of incentive and reward, while endorphins help sooth physical and emotional pain. In the absence of a well-developed dopamine system, people are far more likely to reach for stimulants such as nicotine and caffeine, or drugs like cocaine, in order to provide incentives. Addicts seek these external stimuli to alleviate their unregulated stress. However, any relief is at best momentary. So as much as we would all like to just give up our addiction as and when we like, it is not quite so simple. There is no magic pill to cure addicti">
	<meta name="keywords" content="addiction,law,lawyer,Zita Tulyahikayo,James Pereira">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thelawyer.com/lo%e2%99%a5%ef%b8%8eing-legal-life-11-tackling-addiction/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo♥︎ing legal life: tackling the culture of addiction - The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta property="og:description" content="This week systemic coach Zita Tulyahikayo and barrister James Pereira QC discuss addiction in the legal profession." />
<meta property="og:url" content="https://www.thelawyer.com/lo%e2%99%a5%ef%b8%8eing-legal-life-11-tackling-addiction/" />
<meta property="og:site_name" content="The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta property="article:tag" content="Wellbeing" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2017-02-10T00:01:20+00:00" />
<meta property="article:modified_time" content="2017-02-08T10:31:59+00:00" />
<meta property="og:updated_time" content="2017-02-08T10:31:59+00:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE.jpg" />
<meta property="og:image:width" content="2724" />
<meta property="og:image:height" content="2002" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This week systemic coach Zita Tulyahikayo and barrister James Pereira QC discuss addiction in the legal profession." />
<meta name="twitter:title" content="Lo♥︎ing legal life: tackling the culture of addiction - The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE.jpg" />
<meta property="DC.date.issued" content="2017-02-10T00:01:20+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Feed" href="https://www.thelawyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Comments Feed" href="https://www.thelawyer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Lo♥︎ing legal life: tackling the culture of addiction Comments Feed" href="https://www.thelawyer.com/lo%e2%99%a5%ef%b8%8eing-legal-life-11-tackling-addiction/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelawyer.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.thelawyer.com/content/plugins/icit-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='core-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/core.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/fonts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/grid.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.thelawyer.com/content/themes/thelawyer/style.css?ver=1486636265' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.thelawyer.com/content/plugins/doubleclick/css/doubleclick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/adtech.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/doubleclick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='extended_registration-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/css/extended.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='video_overlay-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/css/video-overlay.css?ver=4.7.2' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":361618,"title":"Lo\u2665\ufe0eing legal life: tackling the culture of addiction","posttype":"post","category":["uncategorised"],"post_tag":["wellbeing"],"type":["opinion"],"channel":["careers"],"primary-channel":["careers"],"userstatus":"logged out","contentcat":"registered"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingJOTW;
			var mappingOOP;
			var mappingDBTN;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [[300, 250], ]).
								addSize([320, 0 ], [[300, 250], ]).
								addSize([0, 0 ], [[300, 250], ]).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250], ]).
								addSize([1000, 0 ], [[970, 90], [970, 250], ]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150]]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ], [1, 1]).
								addSize([0, 0], []).
								build();
									
				mappingDBTN	=	googletag.sizeMapping().
								addSize([1190, 0 ], [120, 130]).
								addSize([1000, 0 ], [120, 130]).
								addSize([700, 0], [120, 130]).
								addSize([320, 0], [120, 130]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","default");
				googletag.pubads().setTargeting("articleid","361618");
				googletag.pubads().setTargeting("title","Lo♥︎ing legal life: tackling the cul");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("post_tag","wellbeing");
				googletag.pubads().setTargeting("type","opinion");
				googletag.pubads().setTargeting("channel","careers");
				googletag.pubads().setTargeting("primary-channel","careers");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","softreg");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-b78647a1fd2435e244b0528ff2f997e9f8186c37-staging.js"></script>
<meta name="google-site-verification" content="coX_fQUYXAwmioERZcDr-q1GPXkCerfglhaVs0SmFVw" /><script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/adtech.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/doubleclick.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.thelawyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelawyer.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelawyer.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.thelawyer.com/?p=361618' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Flo%25e2%2599%25a5%25ef%25b8%258eing-legal-life-11-tackling-addiction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Flo%25e2%2599%25a5%25ef%25b8%258eing-legal-life-11-tackling-addiction%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.thelawyer.com/content/themes/thelawyer/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154158/tl_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=5;cycle=1"/>
					<script src="//use.typekit.net/jpi3pje.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/12/TL_Logo.png'); } 
</style>
</head>
<body class="post-template-default single single-post postid-361618 single-format-standard">

				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #e4003b;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #e4003b;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our </span></span><a style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal;" href="http://www.centaurmedia.com/privacy" target="_blank"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u>Privacy & </u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9497359074600589" style="font-size: 14.67px;"><u>Cookies</u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u> Policy</u></span></span></a><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">.</span></span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64435421-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXNQNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXNQNT');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/careers', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="head" class="cf">
			<div class="header-top">
	<div class="container cf">
		<div class="site-branding">
	<h1 class="site-title">
		<a href="https://www.thelawyer.com/" rel="home">
			<span class="site-name">The Lawyer | Legal News and Jobs | Advancing the business of law</span>
		</a>
	</h1>
</div>
		
<div class="site-tagline">
	Advancing the business of law</div>
		
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.thelawyer.com/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap cf">

	<form method="post" id="login" action="https://www.thelawyer.com/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.thelawyer.com/register?returl=https%3A%2F%2Fwww.thelawyer.com%2Flo%25E2%2599%25A5%25EF%25B8%258Eing-legal-life-11-tackling-addiction%2F%3Fmm_589d2680c3ed6%3D589d2680c3f82">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="9dab428ec8" /><input type="hidden" name="_wp_http_referer" value="/lo%E2%99%A5%EF%B8%8Eing-legal-life-11-tackling-addiction/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/lo%E2%99%A5%EF%B8%8Eing-legal-life-11-tackling-addiction/" />
		<input type="hidden" name="error_redirect_to" value="https://www.thelawyer.com/dashboard/?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Flo%25E2%2599%25A5%25EF%25B8%258Eing-legal-life-11-tackling-addiction%2F" />

	</form>
</div>
</div>
	</div>
</div>
			<div class="header-bottom">
	<div class="container">
		<nav class="masthead-navigation">
	<ul id="menu-main-nav" class="menu white"><li id="menu-item-12402" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-321746" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/practice-areas/"><span class="menu-item-title">Practice areas</span></a></li>
<li id="menu-item-12441" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/global-coverage/"><span class="menu-item-title">Global</span></a></li>
<li id="menu-item-341332" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/data/"><span class="menu-item-title">Reports and data</span></a></li>
<li id="menu-item-248649" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/careers-hub/"><span class="menu-item-title">Careers</span></a></li>
<li id="menu-item-12419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://l2b.thelawyer.com/"><span class="menu-item-title">Lawyer 2B</span></a></li>
<li id="menu-item-13168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.thelawyer.com/acumen/"><span class="menu-item-title">Briefings</span></a></li>
<li id="menu-item-248472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-248645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-lawyer-events/"><span class="menu-item-title">Events</span></a></li>
</ul></nav>
	</div>
</div>
		</header>
		

		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>
<!-- here -->
<main id="content">
<article id="post-361618" class="clear single-post has-sidebar post-361618 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-wellbeing type-opinion channel-careers primary-channel-careers single has-thumbnail taxonomy-type taxterm-opinion">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/opinion/" rel="tag">Opinion</a> <a class="term-link-taxonomy-channel" href="https://www.thelawyer.com/channels/careers/" rel="tag">Careers</a> <a class="term-link-taxonomy-post_tag" href="https://www.thelawyer.com/tag/wellbeing/" rel="tag">Wellbeing</a></div>				<div class="left-block">
			<h1 class="page-title large">Lo♥︎ing legal life: tackling the culture of addiction</h1>			<div class="entry-author medium-small grey strong">
								<time datetime="2017-02-10T00:01:20+00:00" class="entry-date published">
	<span class="hentry-date">10 February 2017</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2017-02-08T10:31:59+00:00" class="updated">
	<span class="hentry-date">8 February 2017</span>
	<span class="hentry-time">10:31</span>
</time>
			</div>
		</div>
	</header>

    <div class="entry-content">
    	<p><em>This week systemic coach Zita Tulyahikayo and barrister James Pereira QC discuss addiction in the legal profession.</em></p>
<div class="media media-img aligncenter"><img class="aligncenter wp-image-347968 size-large" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172459/iStock_17778154_LARGE-750x500.jpg" width="620" height="413" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172459/iStock_17778154_LARGE-750x500.jpg 750w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172459/iStock_17778154_LARGE-200x133.jpg 200w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172459/iStock_17778154_LARGE-768x512.jpg 768w" sizes="(max-width: 620px) 100vw, 620px"></div>
<h4><strong>Legal life and the culture of addiction</strong></h4>
<p>Legal life embraces a culture of addiction. From workaholism to alcoholism, drug addiction to high achieving addiction, the profession seems attractive to those who display addictive behaviour.</p>
<p>For some, their addiction is managed by way of a balancing act. They dilute their addictive tendencies by spreading them across the board: a bit of overeating here, a little over-indulgence in drinking there; a good measure of over-work, a smattering of excessive shopping, and many other activities kept within the bounds of &ldquo;normal&rdquo; unless someone cares enough to connect the dots.</p>
<p>For others, their addictive behaviour will be manifest but considered acceptable, even commendable, in a world where working long hours, consistently performing under pressure, taking alcohol with clients and having seemingly insatiable ambition are lionized as badges of success.</p>
<p>As a result, many labour under the burden of addiction without others realising it, and without realising it themselves.</p>
<h4><strong>What causes addiction?</strong></h4>
<figure id="attachment_333174" style="width: 300px" class="wp-caption alignright"><img class="size-medium wp-image-333174" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/04/19101903/307701_10150417795399052_2124418533_n-485x302.jpg" alt="" width="300" height="187"><figcaption class="wp-caption-text">Zita Tulyahikayo</figcaption></figure><p>Child psychiatrist Dan Siegel suggests that addiction often has its roots in adversity, stress, and physical, mental or emotional abuse in the environment you were raised in as a child, which can interfere with the healthy development of the brains circuitry. Addiction is created by an environment of stress, which inhibits the ability to regulate stress. This can lead to distorted levels of the brain&rsquo;s endorphins, and can also result in fewer brain receptors of dopamine. Dopamine is a neurotransmitter that is responsible for the messages of incentive and reward, while endorphins help sooth physical and emotional pain.</p>
<p>In the absence of a well-developed dopamine system, people are far more likely to reach for stimulants such as nicotine and caffeine, or drugs like cocaine, in order to provide incentives. Addicts seek these external stimuli to alleviate their unregulated stress. However, any relief is at best momentary.</p>
<p>So as much as we would all like to just give up our addiction as and when we like, it is not quite so simple. There is no magic pill to cure addiction. The cure is acceptance, compassion and self-reflection; in the presence of this mindset it is possible to rewire the brain. When the energy that goes into maintaining addiction is redirected towards a healthy, confident, relaxed mindset, we see a tremendous improvement in the individual&rsquo;s performance, and life experience as genuine passion is ignited.</p>
<h4><strong>The line between addiction and passion</strong></h4>
<p>There are many in the legal profession who do extraordinary things for their employers, their clients and their country. They drive themselves hard, bill seemingly impossible hours and appear to do everything so much brighter and better than their peers. They sacrifice themselves in order to make great contributions to our world.</p>
<p>But how can we draw a line between behaviour which is motivated by unhealthy addiction and activity that is driven by healthy passion?</p>
<figure id="attachment_333173" style="width: 300px" class="wp-caption alignright"><img class="size-medium wp-image-333173" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/04/19101839/IMG_4510-1-485x302.jpg" alt="" width="300" height="187"><figcaption class="wp-caption-text">James Pereira QC</figcaption></figure><p>Addiction connotes an element of dependency and a lack of free-will which in turn undermines well-being. At the root of addiction is a sense of shame: a feeling that we are not enough, and inadequate as we are. Shame is also what prevents many addicts from seeking help. Those driven by addiction tend to make excuses, or lie to themselves and others, to disguise their behaviour. They find comfort in the company of others who display similar traits.</p>
<p>A recent study carried out by the American Bar Association is reported to have found that one in five lawyers suffers from an addiction to alcohol, and related issues of depression and anxiety. Figures reported for the UK are similar. The legal profession is a comfortable place for addicts.</p>
<p>By contrast, passion is rooted in positive, liberating and life-affirming emotions, which promote freedom and individual self-fulfilment. Activities motivated by passion are open and proud to be scrutinised, even if they are unconventional or seemingly unpopular.</p>
<h4><strong>The need for compassion</strong></h4>
<p>Lest we forget the only difference between the alcoholic at the wine bar and the alcoholic sleeping rough is location. We all need compassion and support. Ironically the modern world frequently lacks compassion for the very things that require compassion to resolve them. True compassion begins with compassion to self, understanding that you are just like everybody else and that sometimes you too will need help in life. Asking for help is a sign of great courage and strength; both are highly commendable qualities we all need to lionize them more.</p>
<h4><strong>Last Call </strong></h4>
<p>Law is a stressful profession heaving with high achievers prone to stress, insecurity, self-doubt and a deep fear that asking for help is a sign of weakness. Addiction is a quick fix. In the last 10 years there has been great improvement in addressing the problem of addiction in the legal profession. Greater transparency and openness can only go further to support those in need.</p>
<p><em>The authors welcome feedback from anyone concerned with the issues raised in their writing, and are also interested in hearing from anyone with suggestions for future articles. You can reach them at zita@lifetherapywithzita.com and on Twitter <a href="https://twitter.com/LifeTherapyZita">@LifeTherapyZita</a> and at james.pereiraQC@ftbchambers.co.uk and on Twitter <a href="https://twitter.com/JamesPereiraQC">@JamesPereiraQC</a>.</em></p>
<p><em>The full Loving Legal Life series can be found <a href="https://www.thelawyer.com/tag/wellbeing/">here</a>.</em></p>
    </div>

		<div id="sidebar" class="widget-area cf"><div class="inner-wrapper"><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget widget-connected-posts-acumen"><div class="anti-gutter"><article class="card-excerpt half-height post-361644 post type-post status-publish format-standard hentry category-uncategorised type-firm-news company-collas-crill single taxonomy-type taxterm-firm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/types/firm-news/" rel="tag">Firm News</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/collas-crill-advises-worlds-largest-online-games-software-specialist/">Collas Crill advises world&#8217;s largest online games software specialist</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-08T10:49:46+00:00" class="entry-date published">
	<span class="hentry-date">8 February 2017</span>
	<span class="hentry-time">10:49</span>
</time>
<time datetime="2017-02-08T10:49:46+00:00" class="updated">
	<span class="hentry-date">8 February 2017</span>
	<span class="hentry-time">10:49</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-361551 post type-post status-publish format-standard hentry category-uncategorised type-firm-news company-clio single taxonomy-type taxterm-firm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/types/firm-news/" rel="tag">Firm News</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/webinar-dedicate-time-honouring-commitments/">Webinar: dedicate time to honouring your commitments</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-07T16:01:10+00:00" class="entry-date published">
	<span class="hentry-date">7 February 2017</span>
	<span class="hentry-time">16:01</span>
</time>
<time datetime="2017-02-07T16:01:10+00:00" class="updated">
	<span class="hentry-date">7 February 2017</span>
	<span class="hentry-time">16:01</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-361064 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised practice-area-company-and-commercial type-news channel-in-house primary-channel-in-house region-uk single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/in-house/" rel="tag">In-house</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/homebase-brings-first-gc-bunnings-transition-continues/">Homebase brings in first GC as Bunnings transition continues</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-09T00:01:20+00:00" class="entry-date published">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2017-02-08T16:32:27+00:00" class="updated">
	<span class="hentry-date">8 February 2017</span>
	<span class="hentry-time">16:32</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-361403 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-february-2017 practice-area-energy-and-environment type-news channel-in-house primary-channel-in-house region-uk single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/in-house/" rel="tag">In-house</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-february-2017/national-grids-new-uk-gas-business-appoints-first-gc/">National Grid&#8217;s new UK gas business appoints first GC</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-07T08:56:59+00:00" class="entry-date published">
	<span class="hentry-date">7 February 2017</span>
	<span class="hentry-time">08:56</span>
</time>
<time datetime="2017-02-07T08:56:59+00:00" class="updated">
	<span class="hentry-date">7 February 2017</span>
	<span class="hentry-time">08:56</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-360791 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-6-february-2017 type-news channel-business-leadership channel-careers channel-law-firms primary-channel-law-firms region-uk region-us-the-americas company-kirkland-ellis company-latham-watkins company-mayer-brown company-reed-smith company-white-case single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/6-february-2017/partner-promos-feature/">Making partner at a US firm: promotion strategies uncovered</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-06T00:00:00+00:00" class="entry-date published">
	<span class="hentry-date">6 February 2017</span>
	<span class="hentry-time">00:00</span>
</time>
<time datetime="2017-02-08T11:17:41+00:00" class="updated">
	<span class="hentry-date">8 February 2017</span>
	<span class="hentry-time">11:17</span>
</time>
</div>
					</footer>
	</div>
</article>
</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [300, 250], 'gpt-ad-MPU2').setTargeting('pos', ['mpu2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2'); 
	      			});
	    		</script>
			</div>
			</div></div></div> 
	<div class="entry-footer">
						
<aside class="footer-newsletter cf">
	<a class="signup-link" href="https://www.thelawyer.com/dashboard/">
		<span class="newsletter-sting"><span class="icon-envelop"></span>Sign up for the leading independent source of news and expert analysis delivered straight to your inbox.</span>
		<span class="button">Sign up</span>
	</a>
</aside>

		
<div class="tab-wrapper">
	<div class="widget-area tab-page-comments active">
		<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">You must be logged in to comment. <a rel="nofollow" href="https://www.thelawyer.com/wordpress/wp-login.php?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Flo%25e2%2599%25a5%25ef%25b8%258eing-legal-life-11-tackling-addiction%2F">Log in</a>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div>	</div>
</div>
	</div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget SimilarContent"><h3 class="widget-title">Related stories</h3>        <div class='anti-gutter'>
            <div class='columns-4 orphan-expand lead-row ajax-target'> <article class="card-excerpt post-351934 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-wellbeing type-opinion channel-careers primary-channel-careers single has-thumbnail taxonomy-type taxterm-opinion">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/loving-legal-life-4-change-your-diet/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/opinion/" rel="tag">Opinion</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/careers-hub/" rel="tag">Careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/loving-legal-life-4-change-your-diet/">Lo♥︎ing Legal Life: Want to feel better? Change your diet!</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-10-21T00:02:13+00:00" class="entry-date published">
	<span class="hentry-date">21 October 2016</span>
	<span class="hentry-time">00:02</span>
</time>
<time datetime="2016-10-31T11:36:05+00:00" class="updated">
	<span class="hentry-date">31 October 2016</span>
	<span class="hentry-time">11:36</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-353054 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-wellbeing type-opinion channel-careers primary-channel-careers single has-thumbnail taxonomy-type taxterm-opinion">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/loving-legal-life-5-fear-of-failure/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/opinion/" rel="tag">Opinion</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/careers-hub/" rel="tag">Careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/loving-legal-life-5-fear-of-failure/">Lo♥︎ing Legal Life: Overcoming fear of failure</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-11-04T00:02:33+00:00" class="entry-date published">
	<span class="hentry-date">4 November 2016</span>
	<span class="hentry-time">00:02</span>
</time>
<time datetime="2016-11-14T10:03:28+00:00" class="updated">
	<span class="hentry-date">14 November 2016</span>
	<span class="hentry-time">10:03</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-354601 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-wellbeing type-opinion channel-careers primary-channel-careers single has-thumbnail taxonomy-type taxterm-opinion">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/loving-legal-life-6-power-no/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/opinion/" rel="tag">Opinion</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/careers-hub/" rel="tag">Careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/loving-legal-life-6-power-no/">Lo♥︎ing legal life: The power of no</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-11-18T00:01:49+00:00" class="entry-date published">
	<span class="hentry-date">18 November 2016</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2016-11-16T10:14:58+00:00" class="updated">
	<span class="hentry-date">16 November 2016</span>
	<span class="hentry-time">10:14</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-355689 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-wellbeing type-opinion channel-careers primary-channel-careers single has-thumbnail taxonomy-type taxterm-opinion">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/loving-legal-life-7-the-trouble-with-stoicism/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/05172456/iStock_27054664_LARGE-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/opinion/" rel="tag">Opinion</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/careers-hub/" rel="tag">Careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/loving-legal-life-7-the-trouble-with-stoicism/">Lo♥︎ing Legal Life: the trouble with stoicism</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-12-02T00:01:49+00:00" class="entry-date published">
	<span class="hentry-date">2 December 2016</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2016-11-29T10:52:12+00:00" class="updated">
	<span class="hentry-date">29 November 2016</span>
	<span class="hentry-time">10:52</span>
</time>
</div>
					</footer>
	</div>
</article>
            </div>
        </div>
        </div><div class="widget icit-taxonomical-listings simple-list post-4 taxonomy-type"><h3 class="widget-title">Recent news</h3>
<div class="anti-gutter">
	<div class="columns-4 ajax-target orphan-expand"> <article class="card-excerpt post-361822 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-february-2017 type-news channel-business-leadership channel-law-firms primary-channel-law-firms region-uk company-cms-cameron-mckenna company-nabarro company-olswang single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-february-2017/cms-board-sent-anti-bureaucracy-coaching-grows-60/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2014/05/Cannon-Place-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2014/05/Cannon-Place-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="Cannon Place" />
				  <div class='premium-highlight premium-locked'><span>Premium content</span></div>
		  	</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-february-2017/cms-board-sent-anti-bureaucracy-coaching-grows-60/">CMS board sent on &#8216;anti-bureaucracy&#8217; coaching as it grows by 60%</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-09T15:26:03+00:00" class="entry-date published">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">15:26</span>
</time>
<time datetime="2017-02-09T15:26:03+00:00" class="updated">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">15:26</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-361817 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-february-2017 type-news channel-law-firms primary-channel-law-firms region-middle-east-and-africa company-dwf single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-february-2017/dwf-gains-foothold-saudi-arabia-local-association/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/11/Saudi-Arabia-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/11/Saudi-Arabia-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="Saudi Arabia" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-february-2017/dwf-gains-foothold-saudi-arabia-local-association/">DWF gains foothold in Saudi Arabia through local association</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-09T12:56:24+00:00" class="entry-date published">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">12:56</span>
</time>
<time datetime="2017-02-09T12:56:24+00:00" class="updated">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">12:56</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-361805 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-careers primary-channel-careers company-berwin-leighton-paisner single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/berwin-leighton-paisner-launches-manchester-training-contracts/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/02/09113301/iStock_16509256_LARGE-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/02/09113301/iStock_16509256_LARGE-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/careers-hub/" rel="tag">Careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/berwin-leighton-paisner-launches-manchester-training-contracts/">Berwin Leighton Paisner launches Manchester training contracts</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-09T11:33:15+00:00" class="entry-date published">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">11:33</span>
</time>
<time datetime="2017-02-09T11:34:46+00:00" class="updated">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">11:34</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-361770 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-february-2017 practice-area-litigation type-news channel-law-firms primary-channel-law-firms region-europe region-uk company-cms-cameron-mckenna single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-february-2017/cms-invests-brainspace-tech-ahead-three-way-merger/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13105722/iStock-494940062-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13105722/iStock-494940062-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-february-2017/cms-invests-brainspace-tech-ahead-three-way-merger/">CMS invests in &#8216;Brainspace&#8217; tech ahead of three-way merger</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-02-09T10:35:32+00:00" class="entry-date published">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">10:35</span>
</time>
<time datetime="2017-02-09T10:35:32+00:00" class="updated">
	<span class="hentry-date">9 February 2017</span>
	<span class="hentry-time">10:35</span>
</time>
</div>
					</footer>
	</div>
</article>
	</div>
</div> <span class="ajax_data" data-start="0" data-end="4" data-query="eyJzaG93cG9zdHMiOjQsInBvc3RfdHlwZSI6InBvc3QiLCJvZmZzZXQiOjAsIm9yZGVyYnkiOiJkYXRlIiwib3JkZXIiOiJERVNDIiwidGF4X3F1ZXJ5IjpbeyJ0YXhvbm9teSI6InR5cGUiLCJ0ZXJtcyI6WyIxOTI4Il0sImZpZWxkIjoiaWQiLCJvcGVyYXRvciI6IklOIn1dLCJwb3N0X19ub3RfaW4iOlszNjE2MTgsMzYxNjQ0LDM2MTU1MSwzNjEwNjQsMzYxNDAzLDM2MDc5MSwzNTE5MzQsMzUzMDU0LDM1NDYwMSwzNTU2ODksMzYxODIyLDM2MTgxNywzNjE4MDUsMzYxNzcwXX0=" data-site="1" data-nonce="c599580400" data-layout="simple-4" data-url="/"></span></div><div class="menu-walker-jobs-widgets-menu advanced-menu-2732 widget widget-menu widget-menu-advanced">
	<div class="anti-gutter">
		<div class="jobs-widget columns-3 orphan-expand">
			<div class='job-of-week-widget'> <h3 class="widget-title">Job of the week</h3>
				<div class='columns-1 jobs-area'> <div class='doubleclick-job-large-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-JOTW' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [300, 250], 'gpt-ad-JOTW').defineSizeMapping(mappingJOTW).setTargeting('pos', ['jotw']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-JOTW'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> 
			<div class='top-jobs-widget expanded'><h3 class="widget-title">Premium jobs</h3>
				<div class='columns-4 jobs-area'> <div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [120, 130], 'gpt-ad-DBTN1').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN1'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[7] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [120, 130], 'gpt-ad-DBTN2').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN2'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN3' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[8] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [120, 130], 'gpt-ad-DBTN3').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn3']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN3'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN4' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[9] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [120, 130], 'gpt-ad-DBTN4').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn4']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN4'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN5' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[10] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [120, 130], 'gpt-ad-DBTN5').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn5']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN5'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN6' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[11] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [120, 130], 'gpt-ad-DBTN6').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn6']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN6'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN7' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[12] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [120, 130], 'gpt-ad-DBTN7').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn7']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN7'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN8' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[13] = googletag.defineSlot('/103432195/The_Lawyer-Web/careers', [120, 130], 'gpt-ad-DBTN8').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN8'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> </div></div></div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	</div>

<div class="registered-content-overlay">
    <div class="registered-content-box">

        <a class="registered-content-box-close" href=""></a>

        <h1 class="registered-content-box-title">Sign in or register to continue reading. It's FREE</h1>
                  <p class="registered-content-box-description"><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px;">Gain access to the latest news from The Lawyer.com, our</span><span style="text-decoration: underline;"> <a style="font-size: 16px;" href="https://jobs.thelawyer.com/" target="_blank">jobs board</a>,</span><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px;"> career insight and much more.</span></p>
                      <div class="login-boxes">
                <div class="protected-content-login-form">
                    <p class="protected-registration-box-inner-heading">Already a member?</p>
                    	<h2 class="strong medium">Sign in</h2> <form name="loginform" id="loginform" action="https://www.thelawyer.com/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login-361618">Your email address</label>
														<input type="text" name="log" id="user_login-361618" class="input" value="" size="20" placeholder="Your email address" />
													</p><p class="login-password">
														<label for="user_pass-361618">Password</label>
														<input type="password" name="pwd" id="user_pass-361618" class="input" value="" size="20" placeholder="Password" />
													</p><p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit-361618" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/lo%e2%99%a5%ef%b8%8eing-legal-life-11-tackling-addiction/" />
														
													</p>
				<p class="lost-password">
					<a href="https://www.thelawyer.com/lo%e2%99%a5%ef%b8%8eing-legal-life-11-tackling-addiction/?action=lostpassword" title="Password Recovery">Forgot your password?</a>
				</p>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme-361618" value="forever"  checked='checked' /> Keep me logged in</label></p><input type="hidden" id="_lsnonce" name="_lsnonce" value="9dab428ec8" /><input type="hidden" name="_wp_http_referer" value="/lo%E2%99%A5%EF%B8%8Eing-legal-life-11-tackling-addiction/" /></form>
                </div>
            </div>
                            <div class="registered-content-help-details">
                    <h2 class="registered-content-help-details-title">Having problems?</h2>
                    <p class="registered-content-help-details-description"><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;">Contact us on +44 (0)20 7292 3723 | email: <a style="font-size: 16px;" href="mailto: subscriptions@thelawyer.com?subject=The Lawyer subscription request">subscriptions@thelawyer.com</a></p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;"><a style="font-size: 16px;">If you are looking for our Jobs site, please click </a><span style="text-decoration: underline;"><a style="font-size: 16px;" href="https://jobs.thelawyer.com/" target="_blank">here </a></span></p>
</p>
                </div>
                        <div class="columns-2">
                <div class="column-half">
                  <div class="registered-content-column registered-content-column-1">
                    <a href="https://ad.thelawyer.com/register?surveycode=197&#038;returl=https%3A%2F%2Fwww.thelawyer.com%2Flo%25E2%2599%25A5%25EF%25B8%258Eing-legal-life-11-tackling-addiction%2F%3Fmm_589d26817c266%3D589d26817c312" class="subscription-plan-header-details-link">Register for free</a><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Not ready for a subscription yet?</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Register now for free access to:</p>
<ul style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">
<li style="font-size: 16px;">Selected news</li>
<li style="font-size: 16px;">Jobs board</li>
<li style="font-size: 16px;">Career insight</li>
<li style="font-size: 16px;">Lawyer 2B</li>
</ul>
    
                  </div>
                </div>
                
                <div class="column-half">
                  <div class="registered-content-column-2">
                    <a href="https://www.thelawyer.com/subscription-plans/?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Flo%25E2%2599%25A5%25EF%25B8%258Eing-legal-life-11-tackling-addiction%2F" class="subscription-plan-header-details-link">Subscribe from £395</a><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Subscribe to our premium content today and get unlimited access to The Lawyer.com including:</p>
<ul style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">
<li style="font-size: 16px;">In-house and private practice interviews</li>
<li style="font-size: 16px;">Managing partner interviews</li>
<li style="font-size: 16px;">Latest panel review news</li>
<li style="font-size: 16px;">New appointments</li>
<li style="font-size: 16px;">Latest deals and case</li>
</ul>
                  </div>
                </div>
            </div>
                </div>

</div>
<?php		</div>
		<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-nav" class="menu cf"><li id="menu-item-13190" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13196" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a></li>
	<li id="menu-item-13195" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/behind-the-law/"><span class="menu-item-title">Behind the law</span></a></li>
	<li id="menu-item-13261" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-depth-1"><a href="https://www.thelawyer.com/tag/financial-news/"><span class="menu-item-title">Financial news</span></a></li>
	<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-channel menu-item-depth-1"><a href="https://www.thelawyer.com/lateral-hires/"><span class="menu-item-title">Lateral hires</span></a></li>
	<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-depth-1"><a href="https://www.thelawyer.com/tag/partner-promotions/"><span class="menu-item-title">Partner promotions</span></a></li>
</ul>
</li>
<li id="menu-item-13191" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/analysis/"><span class="menu-item-title">Analysis</span></a></li>
<li id="menu-item-341336" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-13193" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/profiles/"><span class="menu-item-title">Profiles</span></a></li>
<li id="menu-item-13192" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-253084" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/briefings/"><span class="menu-item-title">Briefings</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-319965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.thelawyer.com/acumen/"><span class="menu-item-title">Acumen</span></a></li>
	<li id="menu-item-319966" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/briefings/"><span class="menu-item-title">Briefings</span></a></li>
</ul>
</li>
<li id="menu-item-356707" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/moves-hub/"><span class="menu-item-title">Moves Hub</span></a></li>
<li id="menu-item-333896" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/video-channel/"><span class="menu-item-title">Video channel</span></a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/careers-hub/"><span class="menu-item-title">Careers hub</span></a></li>
<li id="menu-item-323635" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-hot-100/"><span class="menu-item-title">The Hot 100</span></a></li>
<li id="menu-item-324690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary survey 2016</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary calculator</span></a></li>
	<li id="menu-item-348781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="https://www.thelawyer.com/issues/5-september-2016/salary-survey-2016-pdf/"><span class="menu-item-title">The Lawyer Salary Survey 2016 PDF</span></a></li>
</ul>
</li>
<li id="menu-item-4928" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-336882" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-depth-0"><a href="https://www.thelawyer.com/tag/lmi-reports/"><span class="menu-item-title">LMI reports</span></a></li>
<li id="menu-item-281716" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/business-leadership/"><span class="menu-item-title">Business leadership</span></a></li>
<li id="menu-item-13188" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/practice-areas/"><span class="menu-item-title">Practice areas</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/banking-and-finance/"><span class="menu-item-title">Banking and finance</span></a></li>
	<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/company-and-commercial/"><span class="menu-item-title">Company and commercial</span></a></li>
	<li id="menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/competition-and-eu/"><span class="menu-item-title">Competition and EU</span></a></li>
	<li id="menu-item-4979" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/corporate/"><span class="menu-item-title">Corporate</span></a></li>
	<li id="menu-item-13169" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/employment/"><span class="menu-item-title">Employment</span></a></li>
	<li id="menu-item-13170" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/energy-and-environment/"><span class="menu-item-title">Energy and environment</span></a></li>
	<li id="menu-item-13171" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/funds/"><span class="menu-item-title">Funds</span></a></li>
	<li id="menu-item-13172" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insolvency-and-restructuring/"><span class="menu-item-title">Insolvency and restructuring</span></a></li>
	<li id="menu-item-13173" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insurance/"><span class="menu-item-title">Insurance</span></a></li>
	<li id="menu-item-13174" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/intellectual-property/"><span class="menu-item-title">Intellectual property</span></a></li>
	<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/litigation/"><span class="menu-item-title">Litigation</span></a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/pharmaceuticals-and-healthcare/"><span class="menu-item-title">Pharmaceuticals and healthcare</span></a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/private-client/"><span class="menu-item-title">Private client</span></a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/public-sector-and-local-authority/"><span class="menu-item-title">Public sector and local authority</span></a></li>
	<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/real-estate-and-infrastructure/"><span class="menu-item-title">Real estate and infrastructure</span></a></li>
	<li id="menu-item-13178" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/practice-areas/regulatory-and-compliance/"><span class="menu-item-title">Regulatory and compliance</span></a></li>
	<li id="menu-item-13180" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tech-media-and-telecoms/"><span class="menu-item-title">Technology, media and telecommunications</span></a></li>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/transport/"><span class="menu-item-title">Transport (including aviation and shipping)</span></a></li>
	<li id="menu-item-13179" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tax/"><span class="menu-item-title">Tax</span></a></li>
</ul>
</li>
<li id="menu-item-13189" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/global-coverage/"><span class="menu-item-title">Global coverage</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13183" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/europe/"><span class="menu-item-title">Europe</span></a></li>
	<li id="menu-item-13182" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/asia-pacific/"><span class="menu-item-title">Asia Pacific</span></a></li>
	<li id="menu-item-13184" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/middle-east-and-africa/"><span class="menu-item-title">Middle East and Africa</span></a></li>
	<li id="menu-item-13185" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/offshore/"><span class="menu-item-title">Offshore</span></a></li>
	<li id="menu-item-13186" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/uk/"><span class="menu-item-title">UK</span></a></li>
	<li id="menu-item-13187" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/us-and-the-americas/"><span class="menu-item-title">US &#038; the Americas</span></a></li>
</ul>
</li>
<li id="menu-item-343345" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/latest-issues/"><span class="menu-item-title">Latest issues</span></a></li>
<li id="menu-item-13194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/data/"><span class="menu-item-title">Business intelligence</span></a></li>
<li id="menu-item-248259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://reports.thelawyer.com/"><span class="menu-item-title">Market reports</span></a></li>
<li id="menu-item-327292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://research.thelawyer.com/the-lawyer-research-service"><span class="menu-item-title">The Lawyer Research Service</span></a></li>
<li id="menu-item-248462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-253160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-lawyer-events/"><span class="menu-item-title">Events</span></a></li>
<li id="menu-item-336883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://l2b.thelawyer.com"><span class="menu-item-title">Lawyer 2B</span></a></li>
</ul>	</nav>
</div>
		<footer class="site-footer" role="contentinfo">

			<nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-12393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/TheLawyermag"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
<li id="menu-item-335092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-320162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/advertise/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-12394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
<li id="menu-item-12395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
</ul>		</div>
	</div>
</nav>
						<div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2016. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p> Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

		</footer>
	</div>
	<div class="footer-scripts">
				<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[14] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/careers', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[15] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/careers', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.thelawyer.com/content/plugins/icit-cookie-law/js/script.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2017-02-10 02:33:36","post_id":"361618","ajax_url":"https:\/\/www.thelawyer.com\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/direction.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/stickybits.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var videooverlay = {"buttontxt":"Continue to play","desctxt":"By continuing to play this video you accept that in order to provide this free service, we may make your contact details available to the author of the content and that they may contact you."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/js/video-overlay.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-56742cebd6f43126"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-56742cebd6f43126'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/doubleclick/js/doubleclick.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extendedregistration = {"url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"361618","userid":"","nonce":"6d87aac1b8","nagtimer":"1","verifysent":"Your verification email is on the way.","verifyerror":"Before continuing you must log out and back in again.","logouturl":"https:\/\/www.thelawyer.com\/wordpress\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Flo%25e2%2599%25a5%25ef%25b8%258eing-legal-life-11-tackling-addiction%2F&_wpnonce=d516c7e9fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/js/extended.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<span class="hidden" data-shown-posts="361618,361644,361551,361064,361403,360791,351934,353054,354601,355689,361822,361817,361805,361770,354608,354547,354549,354551,354553,354555,354556,354557,354558" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
	</body>
</html>
<!--
	generated in 1.872 seconds
	98955 bytes batcached for 300 seconds
-->
