<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>BLM names new managing partner after sudden retirement</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

				<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            
	<meta name="description" content="BLM has named Vivienne Williams as its new managing partner following the sudden retirement of Gary Allison eight months into his tenure.">
	<meta name="keywords" content="BLM,Vivienne Williams,Gary Allison,managing partner">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BLM has named Vivienne Williams as its new managing partner following the sudden departure of Gary Allison eight months into his tenure."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.thelawyer.com/issues/online-july/blm-names-vivienne-williams-new-managing-partner/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BLM names new managing partner after sudden retirement" />
<meta property="og:description" content="BLM has named Vivienne Williams as its new managing partner following the sudden departure of Gary Allison eight months into his tenure." />
<meta property="og:url" content="https://www.thelawyer.com/issues/online-july/blm-names-vivienne-williams-new-managing-partner/" />
<meta property="og:site_name" content="The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta property="article:tag" content="News" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2017-07-17T12:41:34+01:00" />
<meta property="article:modified_time" content="2017-07-17T14:19:39+01:00" />
<meta property="og:updated_time" content="2017-07-17T14:19:39+01:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/07/17123614/VWill.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BLM has named Vivienne Williams as its new managing partner following the sudden departure of Gary Allison eight months into his tenure." />
<meta name="twitter:title" content="BLM names new managing partner after sudden retirement" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/07/17123614/VWill.jpg" />
<meta property="DC.date.issued" content="2017-07-17T12:41:34+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Feed" href="https://www.thelawyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Comments Feed" href="https://www.thelawyer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; BLM names new managing partner after sudden retirement Comments Feed" href="https://www.thelawyer.com/issues/online-july/blm-names-vivienne-williams-new-managing-partner/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelawyer.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.thelawyer.com/content/plugins/icit-cookie-law/css/style.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='core-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/core.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/fonts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/grid.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.thelawyer.com/content/themes/thelawyer/style.css?ver=1498732928' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.thelawyer.com/content/plugins/doubleclick/css/doubleclick.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/adtech.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/doubleclick.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='extended_registration-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/css/extended.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='video_overlay-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/css/video-overlay.css?ver=4.8' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":376294,"title":"BLM names new managing partner after sudden retirement","posttype":"post","category":["uncategorised"],"post_tag":["news"],"issues":["online-july"],"practice-area":["corporate"],"type":["news"],"channel":["law-firms"],"primary-channel":["law-firms"],"region":["uk"],"company":["blm"],"userstatus":"logged out","contentcat":"registeredhard"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingJOTW;
			var mappingOOP;
			var mappingDBTN;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [[300, 250], ]).
								addSize([320, 0 ], [[300, 250], ]).
								addSize([0, 0 ], [[300, 250], ]).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250], ]).
								addSize([1000, 0 ], [[970, 90], [970, 250], ]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150]]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ], [1, 1]).
								addSize([0, 0], []).
								build();
									
				mappingDBTN	=	googletag.sizeMapping().
								addSize([1190, 0 ], [120, 130]).
								addSize([1000, 0 ], [120, 130]).
								addSize([700, 0], [120, 130]).
								addSize([320, 0], [120, 130]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","default");
				googletag.pubads().setTargeting("articleid","376294");
				googletag.pubads().setTargeting("title","BLM names new managing partner after sud");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("post_tag","news");
				googletag.pubads().setTargeting("type","news");
				googletag.pubads().setTargeting("channel","law-firms");
				googletag.pubads().setTargeting("primary-channel","law-firms");
				googletag.pubads().setTargeting("region","uk");
				googletag.pubads().setTargeting("company","blm");
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","hardreg");
				googletag.pubads().setTargeting("sector","corporate");
				googletag.pubads().setTargeting("primary-sector","corporate");
				googletag.pubads().setTargeting("dcmtype","corporate");
				googletag.pubads().setTargeting("dcmprimarytype","corporate");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-b78647a1fd2435e244b0528ff2f997e9f8186c37-staging.js"></script>
<meta name="google-site-verification" content="coX_fQUYXAwmioERZcDr-q1GPXkCerfglhaVs0SmFVw" />
<meta name="google-site-verification" content="9uW6VLN3iaS88jnU6JX6Mqzxix-6jBpSIP35xrnT5zk" /><script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/adtech.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/doubleclick.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.thelawyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelawyer.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelawyer.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.thelawyer.com/?p=376294' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2Fonline-july%2Fblm-names-vivienne-williams-new-managing-partner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2Fonline-july%2Fblm-names-vivienne-williams-new-managing-partner%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.thelawyer.com/content/themes/thelawyer/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154158/tl_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=5;cycle=1"/>
					<script src="//use.typekit.net/jpi3pje.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/12/TL_Logo.png'); } 
</style>
</head>
<body class="post-template-default single single-post postid-376294 single-format-standard">

				<style scoped="scoped">
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #e4003b;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #e4003b;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p style="text-align: center;"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our </span></span><a style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal;" href="http://www.centaurmedia.com/privacy" target="_blank"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u>Privacy & </u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9497359074600589" style="font-size: 14.67px;"><u>Cookies</u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u> Policy</u></span></span></a><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">.</span></span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64435421-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXNQNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXNQNT');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
			
	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="head" class="cf">
			<div class="header-top">
	<div class="container cf">
		<div class="site-branding">
	<h1 class="site-title">
		<a href="https://www.thelawyer.com/" rel="home">
			<span class="site-name">The Lawyer | Legal News and Jobs | Advancing the business of law</span>
		</a>
	</h1>
</div>
		
<div class="site-tagline">
	Advancing the business of law</div>
		
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.thelawyer.com/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap cf">

	<form method="post" id="login" action="https://www.thelawyer.com/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.thelawyer.com/register?returl=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2Fonline-july%2Fblm-names-vivienne-williams-new-managing-partner%2F%3Fmm_596d842db0e3f%3D596d842db0ee2">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="64fd4f4bed" /><input type="hidden" name="_wp_http_referer" value="/issues/online-july/blm-names-vivienne-williams-new-managing-partner/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/issues/online-july/blm-names-vivienne-williams-new-managing-partner/" />
		<input type="hidden" name="error_redirect_to" value="https://www.thelawyer.com/dashboard/?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2Fonline-july%2Fblm-names-vivienne-williams-new-managing-partner%2F" />

	</form>
</div>
</div>
	</div>
</div>
			<div class="header-bottom">
	<div class="container">
		<nav class="masthead-navigation">
	<ul id="menu-main-nav" class="menu white"><li id="menu-item-12402" class="menu-item menu-item-type-taxonomy menu-item-object-type current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-12441" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/global-coverage/"><span class="menu-item-title">Global</span></a></li>
<li id="menu-item-341332" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-366500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://reports.thelawyer.com/"><span class="menu-item-title">Reports and data</span></a></li>
<li id="menu-item-248649" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/careers-hub/"><span class="menu-item-title">Careers</span></a></li>
<li id="menu-item-12419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://l2b.thelawyer.com/"><span class="menu-item-title">Lawyer 2B</span></a></li>
<li id="menu-item-13168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.thelawyer.com/acumen/"><span class="menu-item-title">Briefings</span></a></li>
<li id="menu-item-248472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-248645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-lawyer-events/"><span class="menu-item-title">Events</span></a></li>
<li id="menu-item-373403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
</ul></nav>
	</div>
</div>
		</header>
		

		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>
<!-- here -->
<main id="content">
<article id="post-376294" class="clear single-post post-376294 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-news issues-online-july practice-area-corporate type-news channel-law-firms primary-channel-law-firms region-uk company-blm single has-thumbnail taxonomy-type taxterm-news">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-company" href="https://www.thelawyer.com/company/blm/" rel="tag">BLM</a> <a class="term-link-taxonomy-practice-area" href="https://www.thelawyer.com/corporate/" rel="tag">Corporate</a> <a class="term-link-taxonomy-region" href="https://www.thelawyer.com/uk/" rel="tag">UK</a> <a class="term-link-taxonomy-channel" href="https://www.thelawyer.com/channels/law-firms/" rel="tag">Law firms</a> <a class="term-link-taxonomy-post_tag" href="https://www.thelawyer.com/tag/news/" rel="tag">News</a></div>				<div class="left-block">
			<h1 class="page-title large">BLM names new managing partner after sudden retirement</h1>			<div class="entry-author medium-small grey strong">
				<span class="byline">By
	<span class="author vcard">
<a href="https://www.thelawyer.com/author/alextaylor/" title="Posts by Alex Taylor" rel="author">Alex Taylor</a>	</span>
</span>
				<time datetime="2017-07-17T12:41:34+00:00" class="entry-date published">
	<span class="hentry-date">17 July 2017</span>
	<span class="hentry-time">12:41</span>
</time>
<time datetime="2017-07-17T14:19:39+00:00" class="updated">
	<span class="hentry-date">17 July 2017</span>
	<span class="hentry-time">14:19</span>
</time>
			</div>
		</div>
	</header>

		  <div class="entry-content entry-standfirst">
		<p>
		  <p>BLM has named Vivienne Williams as its new managing partner following the sudden retirement of Gary Allison eight months into his tenure.</p>
<p>&nbsp;</p>

		</p>
	  </div>
	  
<div class="protected-registration-box protected-registration-legacy-box">
  <div class="protected-registration-box-title">Want to read more?</div>
  		<p>
		  <a href="https://ad.thelawyer.com/register?returl=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2Fonline-july%2Fblm-names-vivienne-williams-new-managing-partner%2F%3Fmm_596d842db5b53%3D596d842db5bf6" class="protected-registration-box-registration-link">Register now to continue reading this article</a>
		</p>
				<p class="protected-registration-box-inner-heading">Already have access? Sign in below</p>
		
		<div class="login-boxes">
		  <div class="protected-content-login-form"> 	<h2 class="strong medium">Sign in</h2> <form name="loginform" id="loginform" action="https://www.thelawyer.com/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login-376294">Your email address</label>
														<input type="text" name="log" id="user_login-376294" class="input" value="" size="20" placeholder="Your email address" />
													</p><p class="login-password">
														<label for="user_pass-376294">Password</label>
														<input type="password" name="pwd" id="user_pass-376294" class="input" value="" size="20" placeholder="Password" />
													</p><p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit-376294" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/issues/online-july/blm-names-vivienne-williams-new-managing-partner/" />
														
													</p>
				<p class="lost-password">
					<a href="https://www.thelawyer.com/issues/online-july/blm-names-vivienne-williams-new-managing-partner/?action=lostpassword" title="Password Lost and Found">Forgot your password?</a>
				</p>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme-376294" value="forever"  checked='checked' /> Keep me logged in</label></p><input type="hidden" id="_lsnonce" name="_lsnonce" value="64fd4f4bed" /><input type="hidden" name="_wp_http_referer" value="/issues/online-july/blm-names-vivienne-williams-new-managing-partner/" /></form>
  
		  </div>
		</div>
				  <div class="registered-content-help-details">
			  <h2 class="registered-content-help-details-title">Having problems?</h2>
			  <p class="registered-content-help-details-description"><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;">Contact us on +44 (0)20 7292 3723 | email: <a href="mailto:customerservices@thelawyer.com">customerservices@thelawyer.com </a></p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;"><a style="font-size: 16px;">If you are looking for our Jobs site, please click </a><span style="text-decoration: underline;"><a style="font-size: 16px;" href="https://jobs.thelawyer.com/" target="_blank" rel="noopener">here </a></span></p>
</p>
		  </div>
	  </div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget SimilarContent"><h3 class="widget-title">Related stories</h3>        <div class='anti-gutter'>
            <div class='columns-4 orphan-expand lead-row ajax-target'> <article class="card-excerpt post-360627 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-january practice-area-insurance type-news channel-business-leadership channel-law-firms primary-channel-law-firms region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-january/rpc-names-insurance-head-miller-managing-partner/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/01/30142829/Miller_James_COL_25mm-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/01/30142829/Miller_James_COL_25mm-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-january/rpc-names-insurance-head-miller-managing-partner/">RPC names insurance head Miller managing partner</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-01-30T14:29:16+00:00" class="entry-date published">
	<span class="hentry-date">30 January 2017</span>
	<span class="hentry-time">14:29</span>
</time>
<time datetime="2017-02-24T12:04:34+00:00" class="updated">
	<span class="hentry-date">24 February 2017</span>
	<span class="hentry-time">12:04</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-363746 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-behind-the-law practice-area-corporate practice-area-insolvency-and-restructuring practice-area-litigation practice-area-real-estate-and-infrastructure type-news channel-business-leadership channel-law-firms primary-channel-law-firms region-asia-pacific region-europe region-middle-east-and-africa region-uk region-us-the-americas single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/smoking-gun-five-moments-propelled-kwm-collapse/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/03/02170957/iStock-169959965-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/03/02170957/iStock-169959965-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
		
<div class="comment-count">1</div>
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/smoking-gun-five-moments-propelled-kwm-collapse/">Smoking gun: The five moments that propelled KWM into collapse</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-03-03T00:01:10+00:00" class="entry-date published">
	<span class="hentry-date">3 March 2017</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2017-03-03T17:34:39+00:00" class="updated">
	<span class="hentry-date">3 March 2017</span>
	<span class="hentry-time">17:34</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-371544 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-careers primary-channel-careers single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/election-2017-lawyers-standing-parliament/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/05/30120122/iStock-474297545-1-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/05/30120122/iStock-474297545-1-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="election 2017, vote" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/careers-hub/" rel="tag">Careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/election-2017-lawyers-standing-parliament/">Election 2017: the lawyers standing for Parliament</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-06-01T09:32:20+00:00" class="entry-date published">
	<span class="hentry-date">1 June 2017</span>
	<span class="hentry-time">09:32</span>
</time>
<time datetime="2017-06-30T11:41:12+00:00" class="updated">
	<span class="hentry-date">30 June 2017</span>
	<span class="hentry-time">11:41</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-374161 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-financial-news type-news channel-law-firms primary-channel-law-firms region-uk company-clifford-chance single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/financial-live-blog/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2013/10/american_flag-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2013/10/american_flag-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="american_flag" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/financial-live-blog/">Financials live blog: Long road ahead for Clifford Chance&#8217;s US ambition</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-07-10T07:00:28+00:00" class="entry-date published">
	<span class="hentry-date">10 July 2017</span>
	<span class="hentry-time">07:00</span>
</time>
<time datetime="2017-07-14T09:57:40+00:00" class="updated">
	<span class="hentry-date">14 July 2017</span>
	<span class="hentry-time">09:57</span>
</time>
</div>
					</footer>
	</div>
</article>
            </div>
        </div>
        </div><div class="widget icit-taxonomical-listings simple-list post-4 taxonomy-type"><h3 class="widget-title">Recent news</h3>
<div class="anti-gutter">
	<div class="columns-4 ajax-target orphan-expand"> <article class="card-excerpt post-376339 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-china practice-area-intellectual-property type-news channel-lateral-hires primary-channel-lateral-hires region-asia-pacific company-clyde-co single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/clyde-co-hires-ip-team-rouse-china/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2014/03/beijing-china-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2014/03/beijing-china-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="beijing china" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/lateral-hires/" rel="tag">Lateral hires</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/clyde-co-hires-ip-team-rouse-china/">Clyde &#038; Co hires IP team from Rouse in China</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-07-18T00:01:55+00:00" class="entry-date published">
	<span class="hentry-date">18 July 2017</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2017-07-17T19:08:14+00:00" class="updated">
	<span class="hentry-date">17 July 2017</span>
	<span class="hentry-time">19:08</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-376031 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-news practice-area-public-sector-and-local-authority type-news channel-law-firms primary-channel-law-firms region-uk company-trowers-hamlins single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/trowers-act-peabody-family-mosaic-complete-6bn-merger/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/10/handshake-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/10/handshake-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="handshake" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/trowers-act-peabody-family-mosaic-complete-6bn-merger/">Trowers act as Peabody and Family Mosaic complete £6bn merger</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-07-18T00:01:00+00:00" class="entry-date published">
	<span class="hentry-date">18 July 2017</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2017-07-17T19:08:07+00:00" class="updated">
	<span class="hentry-date">17 July 2017</span>
	<span class="hentry-time">19:08</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-376352 post type-post status-publish format-video has-post-thumbnail hentry category-uncategorised tag-highlights tag-video post_format-post-format-video type-news primary-channel-business-leadership region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/lawyer-awards-2017-highlights/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/07/17155745/The-Lawyer-Awards-2017-Highlights-485x302.png);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/07/17155745/The-Lawyer-Awards-2017-Highlights-485x302.png" class="attachment-medium size-medium wp-post-image" alt="The-Lawyer-Awards-2017-Highlights" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/business-leadership/" rel="tag">Business Leadership</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/lawyer-awards-2017-highlights/">The Lawyer Awards 2017: The highlights</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-07-17T19:01:52+00:00" class="entry-date published">
	<span class="hentry-date">17 July 2017</span>
	<span class="hentry-time">19:01</span>
</time>
<time datetime="2017-07-17T19:01:52+00:00" class="updated">
	<span class="hentry-date">17 July 2017</span>
	<span class="hentry-time">19:01</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-376298 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-july practice-area-competition-and-eu type-news channel-law-firms primary-channel-law-firms region-uk single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-july/freshfields-competition-partner-leaves-pupillage-brick-court/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2011/01/freshfields_office_317-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2011/01/freshfields_office_317-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-july/freshfields-competition-partner-leaves-pupillage-brick-court/">Freshfields competition partner leaves for pupillage at Brick Court</a></h2>		<footer>
							<div class="medium-small"><time datetime="2017-07-17T12:37:40+00:00" class="entry-date published">
	<span class="hentry-date">17 July 2017</span>
	<span class="hentry-time">12:37</span>
</time>
<time datetime="2017-07-17T12:45:43+00:00" class="updated">
	<span class="hentry-date">17 July 2017</span>
	<span class="hentry-time">12:45</span>
</time>
</div>
					</footer>
	</div>
</article>
	</div>
</div> </div><div class="menu-walker-jobs-widgets-menu advanced-menu-2732 widget widget-menu widget-menu-advanced">
	<div class="anti-gutter">
		<div class="jobs-widget columns-3 orphan-expand">
			<div class='job-of-week-widget'> <h3 class="widget-title">Job of the week</h3>
				<div class='columns-1 jobs-area'> <div class='doubleclick-job-large-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-JOTW' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [300, 250], 'gpt-ad-JOTW').defineSizeMapping(mappingJOTW).setTargeting('pos', ['jotw']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-JOTW'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> 
			<div class='top-jobs-widget expanded'><h3 class="widget-title">Premium jobs</h3>
				<div class='columns-4 jobs-area'> <div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN1').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN1'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN2').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN2'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN3' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN3').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn3']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN3'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN4' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[7] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN4').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn4']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN4'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN5' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[8] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN5').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn5']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN5'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN6' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[9] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN6').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn6']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN6'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN7' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[10] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN7').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn7']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN7'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN8' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[11] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN8').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN8'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> </div></div></div><div class="widget widget_text">			<div class="textwidget"><p><a href="https://www.thelawyer.com/the-global-issue/"><br />
<img src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2017/07/07105222/Simmons-deal1.jpg" /><br />
</a></p>
</div>
		</div><div class="widget icit-analytics-data-collection-widget"><div class="icit-analytic">

<div class="tabs-wrap container">
<ul class="tabs"><li class="tab google_a active"><span class="tab-target">Read</span></li><li class="tab comments"><span class="tab-target">Commented</span></li><li class="tab recent"><span class="tab-target">Recent</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Read</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-376077"><a href="https://www.thelawyer.com/issues/online-july/bristows-joint-managing-partner-savvides-dies/"><span class="a-num"></span><span class="a-title">Bristows joint managing partner Savvides dies</span></a></li><li class="analytic-item analytic-item-post-376064"><a href="https://www.thelawyer.com/silver-circle-survey/"><span class="a-num"></span><span class="a-title">Snap survey: which law firms are in the Silver Circle?</span></a></li><li class="analytic-item analytic-item-post-375816"><a href="https://www.thelawyer.com/issues/online-july/brick-court-mourns-former-head-chambers-jonathan-hirst-qc/"><span class="a-num"></span><span class="a-title">Brick Court mourns former head of chambers Jonathan Hirst QC</span></a></li><li class="analytic-item analytic-item-post-375795"><a href="https://www.thelawyer.com/issues/online-july/stewarts-law-financials-2017/"><span class="a-num"></span><span class="a-title">Stewarts Law PEP overtakes magic circle in record financial results</span></a></li><li class="analytic-item analytic-item-post-375942"><a href="https://www.thelawyer.com/hirst-qc-obituary-larger-life-character-left-lasting-legacy/"><span class="a-num"></span><span class="a-title">Jonathan Hirst QC tribute: &#8216;Larger than life&#8217; character left a lasting legacy</span></a></li><li class="analytic-item analytic-item-post-375792"><a href="https://www.thelawyer.com/disruptive-moves-secret-escapes-gc-leaves/"><span class="a-num"></span><span class="a-title">Disruptive moves: Secret Escapes GC exits, Farfetch gains</span></a></li><li class="analytic-item analytic-item-post-376298"><a href="https://www.thelawyer.com/issues/online-july/freshfields-competition-partner-leaves-pupillage-brick-court/"><span class="a-num"></span><span class="a-title">Freshfields competition partner leaves for pupillage at Brick Court</span></a></li><li class="analytic-item analytic-item-post-375805"><a href="https://www.thelawyer.com/exclusive-fieldfisher-joins-select-hand-2m-top-partners/"><span class="a-num"></span><span class="a-title">Exclusive: Fieldfisher joins select few to hand out £2m to top partners</span></a></li><li class="analytic-item analytic-item-post-375650"><a href="https://www.thelawyer.com/ao-clydes-infographics/"><span class="a-num"></span><span class="a-title">What A&#038;O and Clydes&#8217; infographics mean for law firm comms</span></a></li><li class="analytic-item analytic-item-post-376170"><a href="https://www.thelawyer.com/issues/online-july/blm-managing-partner-retirement/"><span class="a-num"></span><span class="a-title">BLM searches for new managing partner after shock retirement</span></a></li></ol></li><li class="a-list comments"><span class="a-list-name">Commented</span><ol class="a-page comments-page"><li class="analytic-item analytic-item-post-375691"><a href="https://www.thelawyer.com/issues/online-july/paul-hastings-slaughters-advise-chinese-shipping-giants-6-3bn-acquisition/"><span class="a-num"></span><span class="a-title">Paul Hastings and Slaughters advise on Chinese shipping giant’s $6.3bn acquisition</span></a></li></ol></li><li class="a-list recent"><span class="a-list-name">Recent</span><ol class="a-page recent-page"><li class="analytic-item analytic-item-post-376339"><a href="https://www.thelawyer.com/clyde-co-hires-ip-team-rouse-china/"><span class="a-num"></span><span class="a-title">Clyde &#038; Co hires IP team from Rouse in China</span></a></li><li class="analytic-item analytic-item-post-376031"><a href="https://www.thelawyer.com/trowers-act-peabody-family-mosaic-complete-6bn-merger/"><span class="a-num"></span><span class="a-title">Trowers act as Peabody and Family Mosaic complete £6bn merger</span></a></li><li class="analytic-item analytic-item-post-376352"><a href="https://www.thelawyer.com/lawyer-awards-2017-highlights/"><span class="a-num"></span><span class="a-title">The Lawyer Awards 2017: The highlights</span></a></li><li class="analytic-item analytic-item-post-376322"><a href="https://www.thelawyer.com/vdas-carla-goncalves-borges-appointed-member-concordia-mediation-disputes-centre/"><span class="a-num"></span><span class="a-title">VdA’s Carla Gonçalves Borges appointed member of Concórdia mediation and disputes centre</span></a></li><li class="analytic-item analytic-item-post-376317"><a href="https://www.thelawyer.com/amcham-opens-angola-vda-founding-member/"><span class="a-num"></span><span class="a-title">AmCham opens in Angola with VdA as founding member</span></a></li><li class="analytic-item analytic-item-post-376312"><a href="https://www.thelawyer.com/serjeants-inn-gerry-boyle-qc-succeeds-judicial-review-police-appeals-tribunal-decision/"><span class="a-num"></span><span class="a-title">Serjeants’ Inn succeeds in judicial review against Police tribunal decision</span></a></li><li class="analytic-item analytic-item-post-376294"><a href="https://www.thelawyer.com/issues/online-july/blm-names-vivienne-williams-new-managing-partner/"><span class="a-num"></span><span class="a-title">BLM names new managing partner after sudden retirement</span></a></li><li class="analytic-item analytic-item-post-376305"><a href="https://www.thelawyer.com/schoenherr-advises-deka-immobilien-purchase-austrias-tallest-hotel-office-building/"><span class="a-num"></span><span class="a-title">Schoenherr advises Deka Immobilien on purchase of Austria’s tallest hotel and office building</span></a></li><li class="analytic-item analytic-item-post-376298"><a href="https://www.thelawyer.com/issues/online-july/freshfields-competition-partner-leaves-pupillage-brick-court/"><span class="a-num"></span><span class="a-title">Freshfields competition partner leaves for pupillage at Brick Court</span></a></li><li class="analytic-item analytic-item-post-376302"><a href="https://www.thelawyer.com/no5-barrister-appointed-assistant-coroner-birmingham-solihull/"><span class="a-num"></span><span class="a-title">No5 barrister appointed assistant coroner for Birmingham and Solihull</span></a></li></ol></li></ul></div>

</div></div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	</div>

		</div>
		<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-nav" class="menu cf"><li id="menu-item-373404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-13191" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/analysis/"><span class="menu-item-title">Analysis</span></a></li>
<li id="menu-item-341336" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-13192" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-333896" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/video-channel/"><span class="menu-item-title">Video channel</span></a></li>
<li id="menu-item-323635" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-hot-100/"><span class="menu-item-title">The Hot 100</span></a></li>
<li id="menu-item-324690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary survey 2016</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary calculator</span></a></li>
	<li id="menu-item-348781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="https://www.thelawyer.com/issues/5-september-2016/salary-survey-2016-pdf/"><span class="menu-item-title">The Lawyer Salary Survey 2016 PDF</span></a></li>
</ul>
</li>
<li id="menu-item-4928" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-336882" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-depth-0"><a href="https://www.thelawyer.com/tag/lmi-reports/"><span class="menu-item-title">LMI reports</span></a></li>
<li id="menu-item-363168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/about-lmi/"><span class="menu-item-title">About The Lawyer&#8217;s market intelligence</span></a></li>
<li id="menu-item-281716" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/business-leadership/"><span class="menu-item-title">Business leadership</span></a></li>
<li id="menu-item-13188" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/practice-areas/"><span class="menu-item-title">Practice areas</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/banking-and-finance/"><span class="menu-item-title">Banking and finance</span></a></li>
	<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/company-and-commercial/"><span class="menu-item-title">Company and commercial</span></a></li>
	<li id="menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/competition-and-eu/"><span class="menu-item-title">Competition and EU</span></a></li>
	<li id="menu-item-4979" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/corporate/"><span class="menu-item-title">Corporate</span></a></li>
	<li id="menu-item-13169" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/employment/"><span class="menu-item-title">Employment</span></a></li>
	<li id="menu-item-13170" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/energy-and-environment/"><span class="menu-item-title">Energy and environment</span></a></li>
	<li id="menu-item-13171" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/funds/"><span class="menu-item-title">Funds</span></a></li>
	<li id="menu-item-13172" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insolvency-and-restructuring/"><span class="menu-item-title">Insolvency and restructuring</span></a></li>
	<li id="menu-item-13173" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insurance/"><span class="menu-item-title">Insurance</span></a></li>
	<li id="menu-item-13174" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/intellectual-property/"><span class="menu-item-title">Intellectual property</span></a></li>
	<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/litigation/"><span class="menu-item-title">Litigation</span></a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/pharmaceuticals-and-healthcare/"><span class="menu-item-title">Pharmaceuticals and healthcare</span></a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/private-client/"><span class="menu-item-title">Private client</span></a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/public-sector-and-local-authority/"><span class="menu-item-title">Public sector and local authority</span></a></li>
	<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/real-estate-and-infrastructure/"><span class="menu-item-title">Real estate and infrastructure</span></a></li>
	<li id="menu-item-13178" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/practice-areas/regulatory-and-compliance/"><span class="menu-item-title">Regulatory and compliance</span></a></li>
	<li id="menu-item-13180" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tech-media-and-telecoms/"><span class="menu-item-title">Technology, media and telecommunications</span></a></li>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/transport/"><span class="menu-item-title">Transport (including aviation and shipping)</span></a></li>
	<li id="menu-item-13179" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tax/"><span class="menu-item-title">Tax</span></a></li>
</ul>
</li>
<li id="menu-item-13194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/data/"><span class="menu-item-title">Business intelligence</span></a></li>
<li id="menu-item-248259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://reports.thelawyer.com/"><span class="menu-item-title">Market reports</span></a></li>
<li id="menu-item-327292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://research.thelawyer.com/the-lawyer-research-service"><span class="menu-item-title">The Lawyer Research Service</span></a></li>
<li id="menu-item-369877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="https://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
</ul>	</nav>
</div>
		<footer class="site-footer" role="contentinfo">

			<nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-12393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/TheLawyermag"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
<li id="menu-item-335092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-320162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/advertise/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-12394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
<li id="menu-item-12395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
</ul>		</div>
	</div>
</nav>
						<div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2017. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p> Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

		</footer>
	</div>
	<div class="footer-scripts">
				<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[12] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[13] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script>
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[14] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.thelawyer.com/content/plugins/icit-cookie-law/js/script.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2017-07-18 04:44:45","post_id":"376294","ajax_url":"https:\/\/www.thelawyer.com\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/direction.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/stickybits.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/lister-ajax.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var videooverlay = {"buttontxt":"Continue to play","desctxt":"By continuing to play this video you accept that in order to provide this free service, we may make your contact details available to the author of the content and that they may contact you."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/js/video-overlay.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-56742cebd6f43126"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-56742cebd6f43126'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars","doubleclick_auto_populate":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/doubleclick/js/doubleclick.min.js?ver=0.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extendedregistration = {"url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"376294","userid":"","nonce":"0f2199990e","nagtimer":"1","verifysent":"Your verification email is on the way.","verifyerror":"Before continuing you must log out and back in again.","logouturl":"https:\/\/www.thelawyer.com\/wordpress\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2Fonline-july%2Fblm-names-vivienne-williams-new-managing-partner%2F&_wpnonce=ec7c40c416"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/js/extended.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<span class="hidden" data-shown-posts="376294,360627,363746,371544,374161,376339,376031,376352,376298" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
	</body>
</html>
