<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#" class="no-ie no-js"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
	<title>2016 in Review: Heroes, villains and a lot of money - The Lawyer | Legal News and Jobs | Advancing the business of law The Lawyer | Legal News and Jobs | Advancing the business of law</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>
<script type="text/javascript">(function(){var h=document.getElementsByTagName('html')[0],c=h.className;c=c.replace(/no-js/,'js');h.className=c;})();</script>

	<meta name="description" content="There&#039;s two more weeks of 2016 and, if the rest of this year is anything to go by, anything could happen. Who, for example, could have predicted Olswang and Nabarro would merge with CMS Cameron McKenna? (Well, we did - 24 hours before those firms decided to tell their partners). The Panama Papers scandal had law firm bosses furiously scanning 20 years&#039; of emails for the words &quot;Mossack Fonseca&quot;, while the Volkswagen emissions scandal was a happier story for lawyers (except VW&#039;s in-house team, that is). And that&#039;s before we&#039;ve even mentioned Brexit and Donald Trump.">
	<meta name="keywords" content="the lawyer 2016">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.thelawyer.com/issues/12-december-2016/2016-review-heroes-villains-lot-money/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2016 in Review: Heroes, villains and a lot of money - The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta property="og:description" content="There&#039;s two more weeks of 2016 and, if the rest of this year is anything to go by, anything could happen. Who, for example, could have predicted Olswang and Nabarro would merge with CMS Cameron McKenna? (Well, we did - 24 hours before those firms decided to tell their partners). The Panama Papers scandal had law firm bosses furiously scanning 20 years&#039; of emails for the words &quot;Mossack Fonseca&quot;, while the Volkswagen emissions scandal was a happier story for lawyers (except VW&#039;s in-house team, that is). And that&#039;s before we&#039;ve even mentioned Brexit and Donald Trump." />
<meta property="og:url" content="https://www.thelawyer.com/issues/12-december-2016/2016-review-heroes-villains-lot-money/" />
<meta property="og:site_name" content="The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta property="article:section" content="Uncategorised" />
<meta property="article:published_time" content="2016-12-12T00:00:00+00:00" />
<meta property="article:modified_time" content="2016-12-23T10:15:00+00:00" />
<meta property="og:updated_time" content="2016-12-23T10:15:00+00:00" />
<meta property="og:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151903/12-12-16.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="There&#039;s two more weeks of 2016 and, if the rest of this year is anything to go by, anything could happen. Who, for example, could have predicted Olswang and Nabarro would merge with CMS Cameron McKenna? (Well, we did - 24 hours before those firms decided to tell their partners). The Panama Papers scandal had law firm bosses furiously scanning 20 years&#039; of emails for the words &quot;Mossack Fonseca&quot;, while the Volkswagen emissions scandal was a happier story for lawyers (except VW&#039;s in-house team, that is). And that&#039;s before we&#039;ve even mentioned Brexit and Donald Trump." />
<meta name="twitter:title" content="2016 in Review: Heroes, villains and a lot of money - The Lawyer | Legal News and Jobs | Advancing the business of law" />
<meta name="twitter:image" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151903/12-12-16.jpg" />
<meta property="DC.date.issued" content="2016-12-12T00:00:00+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Feed" href="https://www.thelawyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; Comments Feed" href="https://www.thelawyer.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Lawyer | Legal News and Jobs | Advancing the business of law &raquo; 2016 in Review: Heroes, villains and a lot of money Comments Feed" href="https://www.thelawyer.com/issues/12-december-2016/2016-review-heroes-villains-lot-money/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelawyer.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie_law_banner-style-css'  href='https://www.thelawyer.com/content/plugins/icit-cookie-law/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/core.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/fonts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/grid.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='https://www.thelawyer.com/content/themes/thelawyer/style.css?ver=1482472937' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclick_wp_css-css'  href='https://www.thelawyer.com/content/plugins/doubleclick/css/doubleclick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='adtech-css'  href='https://www.thelawyer.com/content/themes/moneymarketing/css/adtech.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='doubleclickthemecss-css'  href='https://www.thelawyer.com/content/themes/thelawyer/css/doubleclick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='extended_registration-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/css/extended.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_overlay-css'  href='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/css/video-overlay.css?ver=4.6.1' type='text/css' media='all' />

		<!-- ADTECH Config -->
		<script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
		<script>var adtech_vars = {"template":"single","querytype":"post","articleid":356283,"title":"2016 in Review: Heroes, villains and a lot of money","posttype":"post","category":["uncategorised"],"issues":["12-december-2016"],"type":["analysis"],"channel":["business-leadership","careers","in-house","law-firms","the-bar"],"primary-channel":["law-firms"],"region":["asia-pacific","europe","middle-east-and-africa","uk","us-the-americas"],"userstatus":"logged out","contentcat":"registered"};</script>
		<script>adtech_vars['width'] = window.innerWidth</script>
		<script>adtech_vars['height'] = window.innerHeight</script>
        
		<script>if ( window.ADTECH ) ADTECH.config.website = { secure: true, server: "", network: "", kv: adtech_vars || {}, PerformGeoDetection: true, PerformScreenDetection: true, PerformTimezoneDetection: true, PerformFlashDetection: true, PerformRichMediaDetection: true };</script>
        
		<!-- DOUBLECLICK Config -->
		<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				

				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			
		</script>
		<script>
			var gptAdSlots = [];
			var mappingMPU;
			var mappingLB;
			var mappingJOTW;
			var mappingOOP;
			var mappingDBTN;
			googletag.cmd.push(function() {
				mappingMPU	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[300, 250], ]).
								addSize([1000, 0 ], [[300, 250], ]).
								addSize([700, 0 ], [[300, 250], ]).
								addSize([320, 0 ], [[300, 250], ]).
								addSize([0, 0 ], [[300, 250], ]).
								build();
									
				mappingLB	=	googletag.sizeMapping().
								addSize([1190, 0 ], [[970, 90], [970, 250], ]).
								addSize([1000, 0 ], [[970, 90], [970, 250], ]).
								addSize([700, 0 ], [[728, 90], ]).
								addSize([320, 0 ], [320, 50]).
								addSize([0, 0 ], []).
								build();
									
				mappingJOTW	=	googletag.sizeMapping().
								addSize([1190, 0], [[300, 250], [300, 150]]).
								addSize([1000, 0], [[300, 250], [300, 150]]).
								addSize([700, 0], [[300, 250], [300, 150]]).
								addSize([320, 0], [[300, 250], [300, 150]]).
								addSize([0, 0], []).
								build();
									
				mappingOOP	=	googletag.sizeMapping().
								addSize([900, 1 ], [1, 1]).
								addSize([0, 0], []).
								build();
									
				mappingDBTN	=	googletag.sizeMapping().
								addSize([1190, 0 ], [120, 130]).
								addSize([1000, 0 ], [120, 130]).
								addSize([700, 0], [120, 130]).
								addSize([320, 0], [120, 130]).
								addSize([0, 0], []).
								build();
									
		
				// Define page-level targeting
				googletag.pubads().setTargeting("template","default");
				googletag.pubads().setTargeting("articleid","356283");
				googletag.pubads().setTargeting("title","2016 in Review: Heroes, villains and a l");
				googletag.pubads().setTargeting("posttype","post");
				googletag.pubads().setTargeting("type","analysis");
				googletag.pubads().setTargeting("channel",["business-leadership","careers","in-house","law-firms","the-bar"]);
				googletag.pubads().setTargeting("primary-channel","law-firms");
				googletag.pubads().setTargeting("region",["asia-pacific","europe","middle-east-and-africa","uk","us-the-americas"]);
				googletag.pubads().setTargeting("userstatus","logged-out");
				googletag.pubads().setTargeting("contentcat","softreg");  
  				// Load everything
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().disableInitialLoad();
				googletag.enableServices();
				
			});
		</script>
				<script src="//assets.adobedtm.com/e7901bd22e2c2fdba32bf9b796ad42c6df6660b9/satelliteLib-b78647a1fd2435e244b0528ff2f997e9f8186c37-staging.js"></script>
<meta name="google-site-verification" content="coX_fQUYXAwmioERZcDr-q1GPXkCerfglhaVs0SmFVw" /><script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.mobile.custom.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jquery.placeholder.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/slick/slick.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adtstuff = {"adtech_wallpaper":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/adtech.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfpstuff = {"doubleclick_wallpaper":"gpt-ad-sidebars"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/doubleclick.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.thelawyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelawyer.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelawyer.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.thelawyer.com/?p=356283' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2F12-december-2016%2F2016-review-heroes-villains-lot-money%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelawyer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2F12-december-2016%2F2016-review-heroes-villains-lot-money%2F&#038;format=xml" />
<!--[if (gte IE 6)&(lte IE 8)]><script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/nwmatcher.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/selectivizr.js?ver=1.0.3b'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/respond.src.js?ver=1.4.2'></script>
<![endif]--><style>.card-excerpt .entry-terms :nth-child(n+11) { display: none; }</style>
				<link rel="stylesheet" href="https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/style/comments.css?ver=2.0.0" type="text/css" media="screen" />	<meta name="msapplication-TileColor" content="#FFFFFF">
	<link rel="shortcut icon" href="https://www.thelawyer.com/content/themes/thelawyer/images/favicon.ico" />
	<link rel="icon" sizes="32x32" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154158/tl_32.png" />
	<link rel="icon" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="icon" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="icon" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="icon" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="64x64" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154146/tl_64.png" />
	<link rel="apple-touch-icon-precomposed" sizes="96x96" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154135/tl_96.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154113/tl_192.png" />
	<link rel="apple-touch-icon-precomposed" sizes="228x228" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<link rel="apple-touch-icon-precomposed" href="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154101/tl_228.png" />
	<meta name="msapplication-TileImage" content="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/01/11154124/tl_144.png" />
	<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.thelawyer.com/feed/&amp;id=5;cycle=1"/>
					<script src="//use.typekit.net/jpi3pje.js"></script>
					<script>try{Typekit.load();}catch(e){}</script><style type="text/css">
header .site-title a { background-image: url('https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2015/12/TL_Logo.png'); } 
</style>
</head>
<body class="single single-post postid-356283 single-format-standard">

	
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64435421-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXNQNT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXNQNT');</script>
<!-- End Google Tag Manager --><!-- doubleclick_overlay -->
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-overlay' class='doubleclick-ad doubleclick-ad-overlay doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[0] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-overlay').defineSizeMapping(mappingOOP).setTargeting('pos', ['overlay']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-overlay'); 
	      			});
	    		</script>
			</div>
						<style>
			#cookie-law-banner {
				background: #222222;
			}
			.cookie-text {
				color: #333333;
				background: #eeeeee;
				border-color: #cccccc;
			}
			#cookie-law-banner .close-button {
				color: #ffffff;
				background: #e4003b;
			}
			#cookie-law-banner .close-button:hover {
				background: #ffffff;
				color: #e4003b;
			}
			.cookie-container {
				background: #333333;
			}
			</style>
			<div id="cookie-law-banner">
				<div class="cookie-container clearfix">
					<div class="cookie-body">
						<div class="cookie-text"> <p><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">Our website uses </span></span><span style="color: #000000; font-style: normal; font-weight: normal; font-family: Calibri, sans-serif; font-size: small;"><span id="0.6623617829956865" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"> to improve your user experience. If you continue browsing, we assume that you consent to our use of </span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9045148247215682" style="font-size: 14.67px;">cookies</span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">. More information can be found in our </span></span><a style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal;" href="http://www.centaurmedia.com/privacy" target="_blank"><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u>Privacy & </u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span id="0.9497359074600589" style="font-size: 14.67px;"><u>Cookies</u></span></span><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;"><u> Policy</u></span></span></a><span style="font-style: normal; font-weight: normal; color: #212121; font-family: Calibri, sans-serif; font-size: small;"><span style="font-size: 14.67px;">.</span></span></p>
						</div>
					</div>
					<div class="cookie-button"><a class="close-button">X</a></div>
				</div>
			</div>
			
	<div class="site-wrap">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<header id="head" class="cf">
			<div class="header-top">
	<div class="container cf">
		<div class="site-branding">
	<h1 class="site-title">
		<a href="https://www.thelawyer.com/" rel="home">
			<span class="site-name">The Lawyer | Legal News and Jobs | Advancing the business of law</span>
		</a>
	</h1>
</div>
		
<div class="site-tagline">
	Advancing the business of law</div>
		
<div class="toggles">

   	   <a href="#search-header" class="toggle-search icon-magnification"> Search </a>
     		<a href="#login-header" class="toggle-login icon-account"> Login / Register </a>
    	 <a href="#navigation" class="toggle-menu icon-burger"> Primary Menu </a>
  </div>


<div id="search-header" class="search-bar keep-toggle-search">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<form method="get" action="https://www.thelawyer.com/" class="search-form">
	<input type="text" class="search-input" name="s" placeholder="Search" value="" data-error="Oops! Try again."/>
	<button type="submit" class="sub-button" title="search"><span class="submit-text">Go</span><span class="icon-arrow-right2"></span></button>
</form>
</div>

<div id="login-header" class="login-form keep-toggle-login not-logged-in">
	<a href="#top" class="close"><span class="icon-close"></span></a>
	<a href="#login" class="toggle-login icon-cross">Close</a>

	<div class="login-form-wrap cf">

	<form method="post" id="login" action="https://www.thelawyer.com/wordpress/wp-login.php">

		<div class="field">
			<label class="screen-reader-text">Email</label>
			<input type="text" name="log" placeholder="Email" class="focus-login" value="">
		</div>

		<div class="field">
			<label class="screen-reader-text">Password</label>
			<input type="password" name="pwd" placeholder="Password" />
		</div>

		<div class="field-submit">
			<input type="submit" value="Login"> 				or <a class="button blue" href="https://ad.thelawyer.com/register?returl=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2F12-december-2016%2F2016-review-heroes-villains-lot-money%2F%3Fmm_585cfdf5e5cfb%3D585cfdf5e5dae">Register</a> 		</div>

		<input type="hidden" id="_lsnonce" name="_lsnonce" value="54fdaf92e3" /><input type="hidden" name="_wp_http_referer" value="/issues/12-december-2016/2016-review-heroes-villains-lot-money/" />		<input type="hidden" name="masthead_login" value="1" />
		<input type="hidden" name="rememberme" value="1">
		<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/issues/12-december-2016/2016-review-heroes-villains-lot-money/" />
		<input type="hidden" name="error_redirect_to" value="https://www.thelawyer.com/dashboard/?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2F12-december-2016%2F2016-review-heroes-villains-lot-money%2F" />

	</form>
</div>
</div>
	</div>
</div>
			<div class="header-bottom">
	<div class="container">
		<nav class="masthead-navigation">
	<ul id="menu-main-nav" class="menu white"><li id="menu-item-12402" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a></li>
<li id="menu-item-4967" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-321746" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/practice-areas/"><span class="menu-item-title">Practice areas</span></a></li>
<li id="menu-item-12441" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/global-coverage/"><span class="menu-item-title">Global</span></a></li>
<li id="menu-item-341332" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-12440" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/data/"><span class="menu-item-title">Reports and data</span></a></li>
<li id="menu-item-248649" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/careers-hub/"><span class="menu-item-title">Careers</span></a></li>
<li id="menu-item-12419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://l2b.thelawyer.com/"><span class="menu-item-title">Lawyer 2B</span></a></li>
<li id="menu-item-13168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://www.thelawyer.com/acumen/"><span class="menu-item-title">Briefings</span></a></li>
<li id="menu-item-248472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-248645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-lawyer-events/"><span class="menu-item-title">Events</span></a></li>
</ul></nav>
	</div>
</div>
		</header>
		

		<div class="main-body" id="feature-article">
<!-- HEADER AD {single} -->
<div class="header-ad">
	
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[1] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB1'); 
	      			});
	    		</script>
			</div>
			</div>
<!-- here -->
<main id="content">
<article id="post-356283" class="clear single-post has-sidebar post-356283 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-12-december-2016 type-analysis channel-business-leadership channel-careers channel-in-house channel-law-firms channel-the-bar primary-channel-law-firms region-asia-pacific region-europe region-middle-east-and-africa region-uk region-us-the-americas single has-thumbnail taxonomy-type taxterm-analysis">

	<header class="entry-header">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/analysis/" rel="tag">Analysis</a> <a class="term-link-taxonomy-region" href="https://www.thelawyer.com/asia-pacific/" rel="tag">Asia Pacific</a> <a class="term-link-taxonomy-region" href="https://www.thelawyer.com/europe/" rel="tag">Europe</a> <a class="term-link-taxonomy-region" href="https://www.thelawyer.com/middle-east-and-africa/" rel="tag">Middle East and Africa</a> <a class="term-link-taxonomy-region" href="https://www.thelawyer.com/uk/" rel="tag">UK</a> <a class="term-link-taxonomy-region" href="https://www.thelawyer.com/us-and-the-americas/" rel="tag">US &amp; The Americas</a> <a class="term-link-taxonomy-channel" href="https://www.thelawyer.com/business-leadership/" rel="tag">Business Leadership</a> <a class="term-link-taxonomy-channel" href="https://www.thelawyer.com/channels/careers/" rel="tag">Careers</a> <a class="term-link-taxonomy-channel" href="https://www.thelawyer.com/in-house/" rel="tag">In-house</a> <a class="term-link-taxonomy-channel" href="https://www.thelawyer.com/channels/law-firms/" rel="tag">Law firms</a> <a class="term-link-taxonomy-channel" href="https://www.thelawyer.com/channels/the-bar/" rel="tag">The Bar</a></div>				<div class="left-block">
			<h1 class="page-title large">2016 in Review: Heroes, villains and a lot of money</h1>			<div class="entry-author medium-small grey strong">
				<span class="byline">By
	<span class="author vcard">
<a href="https://www.thelawyer.com/author/thelawyer/" title="Posts by The Lawyer" rel="author">The Lawyer</a>	</span>
</span>
				<time datetime="2016-12-12T00:00:00+00:00" class="entry-date published">
	<span class="hentry-date">12 December 2016</span>
	<span class="hentry-time">00:00</span>
</time>
<time datetime="2016-12-23T10:15:00+00:00" class="updated">
	<span class="hentry-date">23 December 2016</span>
	<span class="hentry-time">10:15</span>
</time>
			</div>
		</div>
	</header>

    <div class="entry-content">
    	<p>If the chaos of the last 12 months is anything to go by, anything could happen in 2017.&nbsp;Who, for example, could have predicted <a href="https://www.thelawyer.com/issues/online-september-2016/exclusive-cms-merge-nabarro-olswang-subject-vote/">Olswang and Nabarro would merge with CMS Cameron McKenna</a>? (Well, we did &ndash; 24 hours before those firms decided to tell their partners). The <a href="https://www.thelawyer.com/issues/online-may-2016/clifford-chance-norton-rose-and-kwm-named-in-new-panama-papers-leak/">Panama Papers scandal</a> had law firm bosses furiously scanning 20 years&rsquo; of emails&nbsp;for the words &ldquo;Mossack Fonseca&rdquo;, while the <a href="https://www.thelawyer.com/issues/online-october-2015/vw-instructs-freshfields-to-defend-emissions-scandal-claims-in-uk-and-france/">Volkswagen emissions scandal</a> was a happier&nbsp;story for lawyers (except VW&rsquo;s in-house team, that is). And that&rsquo;s before we&rsquo;ve even mentioned Brexit and Donald Trump.</p>
<p>Here&rsquo;s a&nbsp;round-up the best of<em> The Lawyer</em> this year.</p>
<h3>
<img class=" wp-image-357015 alignleft" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151749/01-25-16-374x500.jpg" alt="01-25-16" width="278" height="372" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151749/01-25-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151749/01-25-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151749/01-25-16.jpg 510w" sizes="(max-width: 278px) 100vw, 278px">January</h3>
<p>January set the tone for 2016 as a whole, with the month&rsquo;s biggest headlines concerning mergers, reshuffles and King &amp; Wood Mallesons. It also saw Gowling WLG start trading for the first time, after it was <a href="https://www.thelawyer.com/gowling-wlgs-uk-turnover-increases-185m/">announced that Wragge Lawrence Graham &amp; Co had found a Canadian suitor</a>.</p>
<p>Away from the daily grind, <em>The Lawyer </em>published its <a href="https://www.thelawyer.com/the-lawyers-hot-100-2016-too-hot-to-handle/">annual Hot 100 list</a>, featuring Linklaters corporate head Aedamar Comiskey and Herbert Smith Freehills&rsquo; alternative legal services&rsquo; head Libby Jackson.</p>
<p><strong>Slaughter and May <a href="https://www.thelawyer.com/issues/online-january-2016/slaughters-partners-embrace-man-of-action-cooke-as-senior-partner/">elects Steve Cooke as senior partner</a></strong></p>
<ul>
<li>In one of the first leadership changes of the year, Slaughters announced that M&amp;A head Steve Cooke would be replacing Chris Saul as senior partner. Cooke took on the role at the end of April following Saul&rsquo;s retirement from the firm.</li>
</ul><p><strong>KWM COO <a href="https://www.thelawyer.com/issues/online-january-2016/exclusive-kwm-coo-joins-managing-partner-in-walkout/">joins managing partner in walkout</a></strong></p>
<ul>
<li>In January, two of KWM&rsquo;s most high-profile figures stepped down from their posts. William Boss revealed he would be stepping down as European managing partner a year early, while EMEA chief operating officer Rachel Reid left the firm altogether for Taylor Wessing.</li>
</ul><p><strong>QC appointment numbers <a href="https://www.thelawyer.com/issues/online-january-2016/qc-appointment-numbers-hit-five-year-high-with-107-new-silks/">hit five-year high with 107 new silks</a></strong></p>
<ul>
<li>The new year brought with it 107 new QCs who were each ushered into the role in the annual appointments round. The number of appointments was at a five-year high. However, the proportion of women appointed fell compared with 2015.</li>
</ul><div class="breakout-box">
<h3><strong>Exits for VWV and Dentons signal the end for MAB</strong></h3>
<p>Matthew Arnold &amp; Baldwin (MAB) closed its doors at the start of this year after a string of partner exits to Dentons, Hill Dickinson and Veale Wasborough Vizards (VWV).</p>
<p>Dentons first picked up an 11-partner team from the firm, as well as another 64 fee-earners from its banking and finance litigation group. The move strengthened Dentons&rsquo; capabilities in this area, with Barclays counting as one of MAB&rsquo;s standout clients.</p>
<p>The news followed rumours that Dentons had been looking to merge with MAB, but it soon came apparent this was not the case. A group of 30 lawyers instead exited for VWV&rsquo;s Watford office, while Hill Dickinson acquired the firm&rsquo;s commercial and wealth management practices. MAB ceased to provide legal services as of 31 January.</p>
</div>
<h3>
<img class=" wp-image-357017 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151753/02-08-16-374x500.jpg" alt="02-08-16" width="304" height="406" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151753/02-08-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151753/02-08-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151753/02-08-16.jpg 510w" sizes="(max-width: 304px) 100vw, 304px">February</h3>
<p>Firms went merger-crazy in February, as <a href="https://www.thelawyer.com/issues/online-march-2016/blp-and-greenberg-traurig-call-off-merger-talks/">Berwin Leighton Paisner (BLP) pursed a transatlantic tie-up with Greenberg Traurig</a> and <a href="https://www.thelawyer.com/issues/online-february-2016/addleshaws-and-maclays-call-off-merger-talks/">Addleshaw Goddard called off its talks with Maclay Murray &amp; Spens</a>. In the same month, <em>The Lawyer </em>also revealed <a href="https://www.thelawyer.com/issues/online-february-2016/olswang-on-merger-hunt-as-2birds-and-simmons-targeted/">Olswang was on the hunt for a merger</a> after a year of turbulence.</p>
<p>In other news, DLA Piper stalwart <a href="https://www.thelawyer.com/issues/online-february-2016/nigel-knowles-announces-retirement-from-dla-piper/">Nigel Knowles retired from the firm</a> after 38 years and Allen &amp; Overy (A&amp;O) <a href="https://www.thelawyer.com/issues/online-february-2016/ao-appoints-corporate-co-head-ballheimer-as-managing-partner/">elected new managing partner Andrew Ballheimer</a>.</p>
<p><strong>Mishcon boss Gold <a href="https://www.thelawyer.com/issues/online-february-2016/mishcon-boss-gold-sets-sights-on-john-lewis-style-ownership-model/">sets sights on John Lewis-style ownership model</a></strong></p>
<ul>
<li>Mishcon de Reya managing partner Kevin Gold revealed the firm could be set to move to a John Lewis-style ownership model. The proposals would mean all staff, including those in areas such as cleaning and reception, would be able to own a stake in the business.</li>
</ul><p><strong>Addleshaws and Maclays <a href="https://www.thelawyer.com/issues/online-february-2016/addleshaws-and-maclays-call-off-merger-talks/">call off merger talks</a></strong></p>
<ul>
<li>Merger talks between Addleshaw Goddard and Maclay Murray Spens broke down in February. The pair began discussing a possible tie-up in November 2015, which would have created a firm with a turnover of &pound;236m. Neither firm escalated the talks to a partnership vote.</li>
</ul><p><strong>RBS declares war to get&nbsp;<a href="https://www.thelawyer.com/exclusive-rbs-declares-war-on-cooke-young-keidan-in-libor-case/">Cooke Young &amp; Keidan off Libor case</a></strong></p>
<ul>
<li>Cooke Young &amp; Keidan removed itself from&nbsp;the headline Libor case <em>Property Alliance Group (PAG) v The Royal Bank of Scotland (RBS)</em>, following pressure amid an application by the bank to remove the firm over issues of conflict. The firm was replaced by Bird &amp; Bird.</li>
</ul><div class="breakout-box">
<h3><strong>BLP targets Greenberg Traurig for merger</strong></h3>
<p><img class=" wp-image-357021 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151800/03-07-16-374x500.jpg" alt="03-07-16" width="278" height="372" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151800/03-07-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151800/03-07-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151800/03-07-16.jpg 510w" sizes="(max-width: 278px) 100vw, 278px">One of the year&rsquo;s biggest merger stories concerned Berwin Leighton Paisner (BLP) and its search for a US partner. The firm confirmed it was in preliminary talks with US giant Greenberg Traurig, with real estate and infrastructure thought to have played a major role in the pair&rsquo;s discussions.</p>
<p>In the end, the deal eventually fell through but a combination would have resulted in a firm of more than 2,500 lawyers. There would have been 750 fee-earners in New York and London alone.</p>
<p>The merger talks were the first big strategic move to be led by newly-appointed managing partner Lisa Mayhew, who took over from Neville Eisenberg in May 2015.</p>
<p>It also marked the next step of Greenberg Traurig&rsquo;s European strategy, after picking up a team of 50 lawyers and staff from Olswang&rsquo;s Berlin office in July 2015.</p>
</div>

<h3>
<img class=" wp-image-357018 alignleft" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151755/02-15-16-374x500.jpg" alt="02-15-16" width="263" height="352" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151755/02-15-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151755/02-15-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151755/02-15-16.jpg 510w" sizes="(max-width: 263px) 100vw, 263px">March</h3>
<p>It was a stop and start time for what could have been one of the biggest mergers of 2016 between Greenberg Traurig and Berwin Leighton Paisner, which in this month <a href="https://www.thelawyer.com/issues/online-march-2016/blp-and-greenberg-traurig-call-off-merger-talks/">finally fell through</a>.</p>
<p>But in the in-house world, it was like a game of musical chairs. Liberty director Shami Chakrabarti <a href="https://www.thelawyer.com/issues/online-march-2016/exclusive-liberty-director-chakrabarti-to-join-39-essex-in-return-to-the-bar/">returned to the bar in a move to 39 Essex Chambers</a>,&nbsp;and Royal Bank of Scotland (RBS) <a href="https://www.thelawyer.com/issues/online-march-2016/rbs-appoints-ex-barclays-deputy-gc-as-new-legal-boss/">hired former Barclays deputy general counsel Michael Shaw</a> as its new legal chief. Other moves included OneSavingsBank general counsel Zoe Bucknell, <a href="https://www.thelawyer.com/issues/online-march-2016/onesavings-bank-group-gc-bucknell-to-step-down/">who left to launch her own agency</a>, and Microsoft general counsel and corporate vice president Horacio Gutierrez, who <a href="https://www.thelawyer.com/issues/online-march-2016/microsoft-global-gc-switches-to-spotify/">joined music streaming company Spotify</a>.</p>
<p>Elsewhere,<a href="https://www.thelawyer.com/issues/online-march-2016/lloyds-bank-cuts-back-legal-team-for-second-time-in-a-year/">&nbsp;Lloyds Bank cut its legal team</a> for the second time this year and <a href="https://www.thelawyer.com/issues/online-march-2016/slater-gordons-gc-resigns-after-two-months/">Slater &amp; Gordon&rsquo;s general counsel resigned</a> after just two months in the role.</p>
<p><strong>BLP and Greenberg Traurig call off merger talks</strong></p>
<ul>
<li>The two firms decided to end their (very public) merger talks after failing to find enough commonalities for the tie-up. A merger would have created a transatlantic powerhouse with over 2,500 lawyers and more than &pound;1bn in revenue.</li>
</ul><p><strong>KWM EUME partnership <a href="https://www.thelawyer.com/issues/online-march-2016/kwm-to-cut-15-of-uk-europe-and-me-partnership-in-strategic-review/">under strategic review</a></strong></p>
<ul>
<li>As part of King &amp; Wood Mallesons&rsquo; strategic restructure of its operations in the UK, Europe and Middle East (EUME), the firm decided to cut 15 per cent of its partnership in the region and let go of 45 business services roles.</li>
</ul><p><strong>Linklaters <a href="https://www.thelawyer.com/issues/online-june-2016/salary-wars-linklaters-goes-to-180000-in-new-york/">revamps salaries and benefits to attract talent</a></strong></p>
<ul>
<li>Following a consultation process, Linklaters made a series of changes to its salaries, bonuses and benefits to create a sustainable and attractive recruitment and retention model. The changes include extra holiday, added bonuses and one day a week working from home for all qualified lawyers.</li>
</ul><div class="breakout-box">
<h3><strong>Go global (or go home)</strong></h3>
<p>Linklaters, which suffered a number of partner departures in recent years, stepped up its effort to attract and retain talent by offering salary increases and more benefits to its lawyers. Partners and staff in King &amp; Wood Mallesons, however, were less lucky, as the firm cut 23 partners and put 45 business services roles under consultation.</p>
<p>A number of firms expanded abroad this month, including Hogan Lovells which hired four partners in Sydney and US firm Pillsbury Winthrop Shaw Pittman that opened in Hong Kong.</p>
<p>Several in-house news stories also dominated headlines, such as Kenty County Council&rsquo;s innovative move to spin off its legal services team into a separate company to increase its income stream and Shell&rsquo;s panel review aiming at drastically reduce the number of its external advisers to curb legal spending.</p>
</div>
<h3>
<img class=" wp-image-357022 alignleft" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151802/03-14-16-375x500.jpg" alt="03-14-16" width="314" height="418" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151802/03-14-16-375x500.jpg 375w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151802/03-14-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151802/03-14-16.jpg 510w" sizes="(max-width: 314px) 100vw, 314px">April</h3>
<p>April kickstarted the busy promotion season. While London continued to be a key focus for global firms&rsquo; promotion rounds, the proportion of female lawyers firms made up was disappointing, highlighting the challenge in improving diversity in the industry.</p>
<p>The Panama Papers also dominated this month&rsquo;s major stories. <em>The Lawyer&rsquo;s</em> research into the leaked documents of Mossack Fonseca <a href="https://www.thelawyer.com/issues/online-april-2016/simmons-and-holman-fenwick-named-in-panama-papers-leak/">found several international firms, including Simmons &amp; Simmons and Holman Fenwick Willan, were named</a> as advisors in deals handled by the offshore firm.</p>
<p><strong>SRA orders law firms to <a href="https://www.thelawyer.com/issues/online-march-2016/sra-orders-law-firms-to-probe-links-to-panama-papers/">probe links to &lsquo;Panama Papers&rsquo;</a></strong></p>
<ul>
<li>In light of the &ldquo;Panama Papers&rdquo;, the Solicitors Regulation Authority (SRA) asked a number of law firms to carry out a review of whether they are linked to Mossack Fonseca.</li>
</ul><p><strong>Shell <a href="https://www.thelawyer.com/issues/online-april-2016/exclusive-shell-slashes-global-panel-from-250-firms-to-six/">slashes global panel from 250 firms to six</a></strong></p>
<ul>
<li>Following a six-month review process, Shell drastically reduced the number of firms on its global legal panel from around 250 preferred advisers to just six. The review was let by associate general Gordon McCue, based in Canada.</li>
</ul><p><strong>Reed Smith and Pepper Hamilton <a href="https://www.thelawyer.com/issues/online-april-2016/reed-smith-and-pepper-hamilton-call-off-merger-talks/">call off merger talks<img class=" wp-image-357024 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151805/04-04-16-374x500.jpg" alt="04-04-16" width="287" height="384" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151805/04-04-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151805/04-04-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151805/04-04-16.jpg 510w" sizes="(max-width: 287px) 100vw, 287px"></a></strong></p>
<ul>
<li>Reed Smith and Philadelphia-headquartered Pepper Hamilton called off merger talks, just two weeks after discussions began. A combination between the two US firms would have boosted Reed Smith&rsquo;s revenue to around $1.5bn.</li>
</ul><div class="breakout-box">
<h3><strong>Linklaters end China merger dream, launches own firm</strong></h3>
<p>Apart from Reed Smith, Linklaters also experienced an unsuccessful merger attempt. The magic circle firm ended its two-year search for a merger partner in China and opted to spin off part of its Shanghai team to set up a new Chinese firm to enter into association with.</p>
<p>Linklaters was the subject of another story, but this time for its role in the 2015 sale of BHS. It was among four lawyers called before MPs to answer questions from Government over their role in the collapse of the department store chain.</p>
<p>In other news, Co-op legal Services posted a profit for the first time in three years and Fenwick &amp; Willan became the second international firm to set up a formal association with a Chinese firm in the Shanghai Free Trade Zone pilot scheme.</p>
<p>Slater &amp; Gordon was less fortunate, as its UK LLP accounts showed a &pound;6.9m loss for this UK arm in 2014/15, which was mainly due to the &pound;700m acquisition of Quindell&rsquo;s professional services arm last year.</p>
</div>
<h3>
<img class=" wp-image-357032 alignleft" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151820/05-23-16-390x500.jpg" alt="05-23-16" width="335" height="429" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151820/05-23-16-390x500.jpg 390w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151820/05-23-16-156x200.jpg 156w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151820/05-23-16.jpg 510w" sizes="(max-width: 335px) 100vw, 335px">May</h3>
<p>In May, <a href="https://www.thelawyer.com/knowledge-bank/white-paper/european-100-2016/">The Lawyer European 100</a>&nbsp;showed its international cousins&nbsp; how to wring out higher turnover from not very many more lawyers. Revenue rose nearly 5 per cent to &euro;9bn though the total number of lawyers at firms in the survey increased by less than 1 per cent.</p>
<p>Closer to home, not since the &ldquo;Madchester&rdquo; era of the late 1980s-early 1990s has the North West city been so relevant &ndash; well, to the legal profession at least. <em>The Lawyer</em> team descended on Manchester en masse and investigated Freshfields Bruckhaus Deringer&rsquo;s huge, new back office operation there.</p>
<p><strong>Panama Papers leak uncovers new law firm links</strong></p>
<ul>
<li>A number of new law firm names emerged in a leak of millions of documents from Panama law firm, Mosack Fonseca. Clifford Chance, legacy Norton Rose, Mischon de Reya and King &amp; Wood Mallesons were among those named in a database which listed law firms as &ldquo;intermediaries&rdquo; to holding companies incorporated in jurisdictions including Panama, the British Virgin Isles and the Cayman Islands.</li>
</ul><p><strong><img class=" wp-image-357043 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151838/09-05-16-374x500.jpg" alt="09-05-16" width="270" height="361" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151838/09-05-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151838/09-05-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151838/09-05-16.jpg 510w" sizes="(max-width: 270px) 100vw, 270px">Herbert Smith Freehills <a href="https://www.thelawyer.com/issues/online-april-2016/hsf-unveils-socialist-strategy-to-take-firm-beyond-2020/">hands power to the people</a></strong></p>
<ul>
<li>Herbert Smith Freehills (HSF) tapped into its inner Jeremy Corbyn to launch its new &ldquo;Beyond 2020&rdquo; strategy which it based on a &ldquo;socialist&rdquo; consultation with business services staff and associates &ndash; not just partners. Co-chief executives, Mark Rigotti and Sonya Leydecker, held some 40 meetings with staff and lawyers to help the firm move from its post-merger phase after the deal with Freehills in 2012 into a new implementation period.</li>
</ul><p><strong>Outsourcing trend dominates cost-conscious law firms</strong></p>
<ul>
<li>Dentons was one of a number of firms who <a href="https://www.thelawyer.com/issues/online-may-2016/dentons-axes-50-uk-roles-in-business-services-move-to-warsaw/">outsourced its back office roles to Warsaw</a>. DLA also said it would shift more roles to Poland, with plans to cut 200 jobs across its seven UK offices. Meanwhile, Norton Rose relocated 170 of its global business services roles to the Philippines, including marketing and business development, HR, finance, IT and compliance.</li>
</ul><div class="breakout-box">
<h3><strong>Deutsche strategy head launches plan, then leaves<br></strong></h3>
<div class="media media-img "><img class=" wp-image-357033 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151821/05-30-16-374x500.jpg" alt="05-30-16" width="284" height="380" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151821/05-30-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151821/05-30-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151821/05-30-16.jpg 510w" sizes="(max-width: 284px) 100vw, 284px"></div>
<p>It was not a stellar month for Deutsche Bank&rsquo;s Emma Slatter. The former legal counsel who became global head of strategy in January 2016, set out her plans to change the culture at the investment bank, only to announce her departure the following week. The prompt exit after six months in the role was to launch a consultancy.</p>
<p>Her objectives at the bank, which included how to engineer change inside and outside of the legal team, as well as ways to leverage external adviser relationships to gain insight into the business, have been shelved.</p>
<p>Speaking of in-house, May was frenetic for GCs. Barclays restructured its legal function, Pfizer announced it was cutting 25 per cent of its law firms and RSA announced yet another panel review after it was postponed three times due to changes across the insurance group.</p>
</div>

<h3>
<img class=" wp-image-357034 alignleft" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151823/06-06-16-374x500.jpg" alt="06-06-16" width="287" height="384" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151823/06-06-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151823/06-06-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151823/06-06-16.jpg 510w" sizes="(max-width: 287px) 100vw, 287px">June</h3>
<p>Brexit be damned! It was the month of the referendum but law firms pressed ahead with international expansion regardless of any economic uncertainty. A veritable who&rsquo;s who of law firms opened new offices or merged with overseas partners. It was also a who&rsquo;s who of the legal industry at <a href="https://www.thelawyer.com/issues/online-august-2016-2/lawyer-awards-2016-highlights/">The Lawyer Awards 2016</a>, hosted by the truly hilarious Dara O Briain, where <a href="https://www.thelawyer.com/the-lawyer-awards-clydes-triumphs-as-law-firm-of-the-year/">Clyde &amp; Co scooped the top prize to become Law Firm of the Year</a>.</p>
<p><strong>Olswang blasted by Sir Philip Green in <a href="https://www.thelawyer.com/issues/online-july-2016/linklaters-olswang-named-mps-criticise-culpable-bhs-advisers/">BHS collapse hearing</a></strong></p>
<ul>
<li>The grubby details surrounding the demise of BHS were aired in public and Olswang did not come out of it smelling of roses. Sir Philip Green, who sold the department store chain to Retail Acquisitions, told MPs at a hearing that Olswang, as well as fellow advisor Grant Thornton, did not know its owner, Dominic Chappell, from &ldquo;a hole in the wall&rdquo;.</li>
</ul><p><strong>Law firms spread roots despite vote to leave EU</strong></p>
<ul>
<li>In a month when so much was a stake, law firms were determined to go ahead with overseas growth plans. Gibson Dunn &amp; Crutcher <a href="https://www.thelawyer.com/issues/online-june-2016/gibson-dunn-poaches-latham-duo-for-frankfurt-launch/">opened in Frankfurt</a> while <a href="https://www.thelawyer.com/issues/online-june-2016/dla-piper-boosts-nordic-presence-with-swedish-merger/">DLA Piper expanded its Nordic coverage</a> after agreeing to merge with Sweden&rsquo;s Gr&ouml;nberg Advokatbyr&aring;. <a href="https://www.thelawyer.com/issues/online-june-2016/fieldfisher-enters-italy-through-local-merger/">Fieldfisher made its debut in Italy</a>,&nbsp;merging with Associato Servizi Professionali Integrati, <a href="https://www.thelawyer.com/issues/online-june-2016/white-case-opens-in-cairo-through-local-association/">White &amp; Case set up in Cairo</a> with new Egyptian firm MHR &amp; Partners and <a href="https://www.thelawyer.com/issues/online-june-2016/mayer-brown-opens-first-middle-east-office-in-dubai/">Mayer Brown opened in the Middle East</a> with a new operation in Dubai.&nbsp;Meanwhile, <a href="https://www.thelawyer.com/issues/online-june-2016/ashurst-shuts-down-in-rome-after-reviewing-italian-operations/">Ashurst closed its offices in Sweden and in Rome</a>.</li>
</ul><p><a href="https://www.thelawyer.com/my-pride-story-im-a-trans-qc-i-dreaded-telling-people-but-have-had-amazing-support/"><strong>London Pride shines through in legal industry</strong></a></p>
<ul>
<li>In a series of profiles to mark London Pride, LGBT+ lawyers shared their experiences both inside and outside of law. Gowling WLG partner Clare Fielding spoke about her journey of transitioning, BLP banking partner Daisy Reeves spoke about her initial reluctance to come out because of her worries about how she might be treated at a law firm in the City of London, while Fieldfisher&rsquo;s managing partner Michael Chissick talked about what Pride means to him both now and from a historical perspective.</li>
</ul><div class="breakout-box">
<h3><strong>No room for sexism</strong></h3>
<p>Unquestionably, June&rsquo;s chief villain was Nick West, a sports partner at DLA Piper, who was fined &pound;15,000 by the Solicitors&rsquo; Disciplinary Tribunal (SDT) for his part in appallingly sexist email exchanges with Premier League boss Richard Scudamore. In a series of misogynistic messages, one of the choicest to emerge was West&rsquo;s advice to Scudamore to &ldquo;save your cash in case you find some gash. It&rsquo;s a good job there&rsquo;s no ladies present.&rdquo; Andrew Spooner, president of the SDT, said: &ldquo;Some of the emails were despicable in content, particularly so when the client was striving to promote equality.&rdquo; The SDT also ordered West to pay &pound;12,000 in costs.</p>
</div>

<h3>
<img class="wp-image-357036 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151826/06-20-16-374x500.jpg" alt="TL_200616_001.pdf" width="270" height="361" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151826/06-20-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151826/06-20-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151826/06-20-16.jpg 510w" sizes="(max-width: 270px) 100vw, 270px">July</h3>
<p>With the referendum result still reverberating around the country, Brexit was the only thing anyone was talking about. Law firms &ndash; and the Government &ndash; scrambled to set up &lsquo;Brexit units&rsquo; while <a href="https://www.thelawyer.com/issues/online-july-2016/businesses-draft-in-mishcon-de-reya-to-challenge-government-over-brexit/">Mishcon de Reya was instructed to challenge the plan to withdraw from the EU</a>.</p>
<p><strong>BLP&rsquo;s <a href="https://www.thelawyer.com/issues/online-july-2016/blp-posts-record-pep-but-freezes-pay-amid-brexit-crash/">Brexit pay freeze</a></strong></p>
<ul>
<li>Some firms reacted to the uncertainty by freezing pay. Notable among them was Berwin Leighton Paisner, which, despite posting near-record profits, &ldquo;decided that the responsible and prudent thing to do&rdquo; was to defer making UK salary decisions for four months.&nbsp;Other firms were less nervous: &ldquo;Our approach to reward this year has not changed as a result of the referendum,&rdquo; Herbert Smith Freehills said in a statement. &ldquo;The vote will have no immediate impact on the firm&rsquo;s operations other than any arising from general effects on the UK economy.&rdquo;</li>
</ul><p><strong>KWM <a href="https://www.thelawyer.com/king-wood-mallesons-scouting-for-us-merger/">on the hunt for a US merger</a></strong></p>
<ul>
<li>
<em>The Lawyer</em> reported that King &amp; Wood Mallesons was hunting (yet again) for a US merger. However, this was also the month when it <a href="https://www.thelawyer.com/issues/online-july-2016/kwm-partners-pay-extra-14m-capital-call/">issued its fateful cash call across the Europe and Middle East business</a>, in an attempt to an inject an extra &pound;14m into the firm.</li>
</ul><p><strong><img class=" wp-image-357038 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151830/07-04-16-373x500.jpg" alt="TL_040716_001.pdf" width="292" height="391" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151830/07-04-16-373x500.jpg 373w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151830/07-04-16-149x200.jpg 149w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151830/07-04-16.jpg 510w" sizes="(max-width: 292px) 100vw, 292px">CMS <a href="https://www.thelawyer.com/wedding-bells-cms-circles-olswang-in-merger-bid/">circles embattled Olswang</a></strong></p>
<ul>
<li>In another long-brewing story, July was when <em>The Lawyer</em> first reported that CMS was circling Olswang for a merger. Olswang was known to have approached a number of firms including Bird &amp; Bird, Simmons &amp; Simmons and Osborne Clarke as possible targets but Nabarro&rsquo;s involvement in what would become a three-way merger was still unknown at this point.</li>
</ul><div class="breakout-box">
<h3><strong>Cravath elects M&amp;A star Saeed as first female global boss</strong></h3>
<p>In July, the US white-shoe firm Cravath Swaine &amp; Moore made a little bit of history by electing M&amp;A group co-head Faiza Saeed as its new presiding partner, the firm&rsquo;s first female firm-wide leader in its 200-year history. Saeed, currently Cravath&rsquo;s deputy presiding partner, takes up her new role in January from Allen Parker, who recorded a four-year stint as presiding partner. One of the US firm&rsquo;s top deal-doers, her clients include Time Warner, Bacardi, Precision Castparts, Hasbro, Morgan Stanley, Starbucks and DreamWorks Animation.</p>
<p>Despite not having a significant London office, Cravath nevertheless shook up the City over the summer when it raised its New York starting salary for junior associates from $160,000 to $180,000. It was New York&rsquo;s first major salary shift since 2007 and it sparked a pay war in London too as American firms rushed to &lsquo;match Cravath&rsquo;. The result: the highest paid NQs in London are now paid in the region of &pound;125,000 &ndash; up from &pound;100,000 a year ago.</p>
</div>
<h3>
<img class="wp-image-357039 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151831/07-11-16-374x500.jpg" alt="07-11-16" width="257" height="344" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151831/07-11-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151831/07-11-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151831/07-11-16.jpg 510w" sizes="(max-width: 257px) 100vw, 257px">August</h3>
<p>As lawyers departed for their summer holidays, the news slowed down a little, though Brexit-related stories continued to roll in.</p>
<p><strong>Simmons <a href="https://www.thelawyer.com/issues/online-august-2016-2/simmons-cut-lawyers-wake-brexit/">chops real estate after Brexit</a></strong></p>
<ul>
<li>Chief among these stories. Simmons &amp; Simmons became the first firm to reveal it would cut a in the region of 10 real estate lawyers&nbsp;as a result of the UK&rsquo;s decision to leave the EU. Despite a small increase in turnover, the firm&rsquo;s average profit per equity partner (PEP) plummeted by 10 per cent during the 2015/16 financial year while net profit fell by 6.2 per cent to &pound;88.8m.</li>
</ul><p><strong>Ashurst gives <a href="https://www.thelawyer.com/issues/online-august-2016-2/exclusive-ashurst-partners-vote-lockstep-overhaul-superpoints-star-partners/">more money to high performers</a></strong></p>
<ul>
<li>Over at Ashurst, partners voted to extend the firm&rsquo;s&nbsp;lockstep ladder in a bid to reward its strongest performing partners. Ashurst has added an extra 10 points &ndash; or around &pound;150,000 &ndash; to the top of the ladder, which previously started at 25 points and plateaued at 65 points. Later in the month, <em>The Lawyer</em> also revealed that Ashurst delayed its quarterly distributions to partners for the first time in over four years as it looked to free up cash following a disappointing 19 per cent drop in average profit per equity partnerto &pound;603,000, as well as a string of big-name&nbsp;partner exits.</li>
</ul><p><strong><a href="https://www.thelawyer.com/issues/online-august-2016-2/schillings-tells-lawyers-come-two-days-week-agile-working-push-2/"><img class=" wp-image-357045 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151842/09-19-16-374x500.jpg" alt="09-19-16" width="305" height="407" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151842/09-19-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151842/09-19-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151842/09-19-16.jpg 510w" sizes="(max-width: 305px) 100vw, 305px">Don&rsquo;t come into the office</a>, Schillings tells lawyers</strong></p>
<ul>
<li>Schillings told its lawyers to work just two days a&nbsp;week in the office, as it rolled out a voluntary agile working programme. COO and partner Christopher Mills said firm needed to think flexibly about its working conditions to attract more cyber professionals and intelligence consultants. Staff are able to book desks for the days they want to work in the office through a hot-desking technology platform. &ldquo;We want to create accidental meetings, so that every day you need to sit next to someone different both in terms of hierarchy and across the different disciplines,&rdquo; Mills added.</li>
</ul><h3>September</h3>
<p>Structural overhauls, partner exits and management changes made September one of the more erratic months of 2016. But these changes were just a glimpse of some of the biggest stories of the year &ndash; the crumbling of King &amp; Wood Mallesons, Olswang&rsquo;s road towards a merger and the shaky ground beneath Ashurst&rsquo;s strategy.</p>
<p><strong><img class=" wp-image-357048 alignleft" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151848/10-10-16-374x500.jpg" alt="10-10-16" width="323" height="432" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151848/10-10-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151848/10-10-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151848/10-10-16.jpg 510w" sizes="(max-width: 323px) 100vw, 323px">Shearman moves to <a href="https://www.thelawyer.com/issues/online-september-2016/shearman-sterling-restructure-partners-boost-profits/">demote equity partners</a></strong></p>
<ul>
<li>Shearman &amp; Sterling launched plans to restructure its partnership moving its equity partners onto a fixed share basis in a bid to boost profits. The change was approved after the firm&rsquo;s PEP dropped from $1.9m to $1.8m in the last financial year.</li>
</ul><p><strong>Olswang <a href="https://www.thelawyer.com/issues/online-september-2016/clifford-chance-hires-olswang-life-sciences-head/">loses another two partners</a></strong></p>
<ul>
<li>This year (but perhaps also 2015) was the year to forget for Olswang, as a constant stream of exits cast a long shadow over the embattled firm. In the same day in September, former head of competition Howard Cartlidge and private equity partner Duncan McDonald both exited the firm to head DWF&rsquo;s firm competition team in London and to join Taylor Wessing&rsquo;s private equity practice in London respectively.</li>
</ul><div class="breakout-box">
<h3><strong>DLA&rsquo;s red card to slackers</strong></h3>
<p>What can you do to partners who don&rsquo;t work as much as they should? Withhold their quarterly profits, DLA Piper management said.</p>
<p>Under the firm&rsquo;s revamped &ldquo;red card&rdquo; system, those who clock less than seven and a half hours of work each day may see an impact in their earnings.</p>
<p>But that&rsquo;s not all. Partners who exhibit &ldquo;delinquent behaviour&rdquo; could see their monthly drawings withheld, according to DLA chief operating officer Andrew Darwin.</p>
<p><img class="wp-image-357050 aligncenter" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151851/10-24-16-374x500.jpg" alt="10-24-16" width="350" height="468" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151851/10-24-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151851/10-24-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151851/10-24-16.jpg 510w" sizes="(max-width: 350px) 100vw, 350px">Partners who do not show that they have carried out the minimum hours of work every day are issued a red card. More than one red card every month means game over. It&rsquo;s not clear whether these stringent rules will make DLA the most efficient firm ever, or just anger partners. Play on&hellip;</p>
</div>

<div class="breakout-box">
<h3><strong>End of an era as KWM&rsquo;s Kon steps down</strong></h3>
<p>In September the man who helped SJ Berwin through its merger with China&rsquo;s King &amp; Wood and Australia&rsquo;s Mallesons in 2013, stepped down.</p>
<p>King &amp; Wood Mallesons (KWM) Europe and Middle East senior partner Stephen Kon, who may now be seen in a rather less triumphant light by KWM partners, said that he wanted to put in place a new leadership to &ldquo;draw the full benefits of the recent changes we have made to strengthen the firm in EUME&rdquo;.</p>
<p>His replacement and that of EUME managing partner William Boss, who stepped down earlier this year, were to be revealed in October.</p>
</div>
<h3>
<img class=" wp-image-357051 alignleft" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151853/10-31-16-374x500.jpg" alt="10-31-16" width="292" height="390" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151853/10-31-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151853/10-31-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151853/10-31-16.jpg 510w" sizes="(max-width: 292px) 100vw, 292px">October</h3>
<p>Timekeeping, lockstep flexibility, and a hell of a lot of money were in play in October, as firms grappled with the everlasting issue of how and where to invest their capital.</p>
<p>It was this month when <em>The Lawyer</em> revealed that the <a href="https://www.thelawyer.com/issues/online-october-2016/uk-200-top-100-make-20bn-first-time/">top 100 UK law firms clocked up a record &pound;20bn in revenue in 2014/15</a> &ndash; the largest revenue ever achieved by the group. <a href="https://www.thelawyer.com/issues/online-october-2016/hsf-raked-16000-per-day-run-nortel-settlement/">Herbert Smith Freehills&rsquo; &pound;16,000 a day in fees in the Nortel Networks case</a> and <a href="https://www.thelawyer.com/issues/online-october-2016/gateley-partners-get-6m-richer-share-sale/">Gateley partners&rsquo; &pound;6m share sale windfall</a>&nbsp;was only the tip of the iceberg.</p>
<p><strong>Osborne Clarke&rsquo;s highest paid partner <a href="https://www.thelawyer.com/issues/online-october-2016/osborne-clarke-releases-first-llp-accounts-highest-paid-partner-receives-913000/">is very rich</a></strong></p>
<ul>
<li>Osborne Clarke&rsquo;s first LLPs held many revelations, but none more impactful than the fact that its highest-paid partner earned &pound;913,000. The firm, which decided to turn into a limited liability partnership in September 2015, also showed a 22 per cent hike in operating profits from &pound;40.7m to &pound;49.7m.</li>
</ul><p><strong>An exit and a U-turn</strong></p>
<ul>
<li>In October, <a href="https://www.thelawyer.com/white-case-fork-3m-plus-corporate-star-sarch/">Clifford Change corporate star Patrick Sach jumped ship to White &amp; Case.</a>&nbsp;Meanwhile Ashurst financial regulatory partner <a href="https://www.thelawyer.com/issues/online-october-2016/ashurst-holds-onto-second-partner-perry-reverses-gibson-dunn-move/">James Perry made a U-turn on his decision</a> to move to Gibson Dunn &amp; Crutcher, following a similar decision by colleague Nigel Ward.</li>
</ul><p><strong><img class=" wp-image-357053 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151856/11-14-16-374x500.jpg" alt="11-14-16" width="308" height="412" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151856/11-14-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151856/11-14-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151856/11-14-16.jpg 510w" sizes="(max-width: 308px) 100vw, 308px">Howard Kennedy&rsquo;s <a href="https://www.thelawyer.com/issues/online-october-2016/timesheet-tyranny-howard-kennedy-locks-pcs/">lockdown over timesheets </a></strong></p>
<ul>
<li>When flags just don&rsquo;t do the trick, manually shutting down fee earners&rsquo; computers if they don&rsquo;t complete their time sheets is the only way to go. Partners and fee-earners have a month&rsquo;s grace before their screens go black.</li>
</ul><div class="breakout-box">
<h3><strong>The unlikely birth of CMS Nabberwang</strong></h3>
<p>It&rsquo;s the biggest story of the decade. CMS Cameron McKenna, Nabarro and Olswang were revealed by <em>The Lawyer</em> to be in talks to merge, forming a &pound;997m megafirm in the process.</p>
<p>This was thought to be the best result for ailing Olswang, which had a steady stream of partners, c-suite team members and key business services staff exits over the last year and was considered to be in a &ldquo;state of upheaval&rdquo;.</p>
<p>But the big surprise came from Nabarro, which sent its staff a series of emails denying that the merger was happening less than three weeks before it was confirmed.</p>
<p>Despite CMS Nabberwang remaining the firm favourite in the name stakes within the legal world, law firm leaders finally decided to settle on the more obvious but less exciting name &lsquo;CMS&rsquo;.</p>
</div>
<h3>
<img class=" wp-image-357054 alignleft" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151858/11-21-16-374x500.jpg" alt="11-21-16" width="313" height="419" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151858/11-21-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151858/11-21-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151858/11-21-16.jpg 510w" sizes="(max-width: 313px) 100vw, 313px">November</h3>
<p>Donald Trump&rsquo;s election victory dominated the world stage but closer to home all eyes were on King &amp; Wood Mallesons in November, with its financial and structural woes reaching a crux with a <a href="https://www.thelawyer.com/issues/online-november-2016/terminal-partners-despondent-kwm-mulls-future/">failed rescue deal from China</a>. Mergers continued apace however with <a href="https://www.thelawyer.com/issues/online-november-2016/addleshaws-hbj-gateley-partners-vote-merger/">Addleshaw Goddard buying out the Scottish offices of HBJ Gateley</a>, <a href="https://www.thelawyer.com/issues/online-november-2016/eversheds-late-stage-merger-talks-us-firm-sutherland/">Eversheds continuing talks with Atlanta firm Sutherland Asbill &amp; Brennan</a> and <a href="https://www.thelawyer.com/issues/online-november-2016/holman-fenwick-willan-merges-texas-firm/">Holman Fenwick Willan tying the knot in Texas</a>.</p>
<p><strong>Addleshaws to buy Gateley Scottish offices</strong></p>
<ul>
<li>Addleshaws boss John Joyce has been chasing a Scottish presence for a while. November saw partners vote to bring Gateley&rsquo;s three Scotland offices into the fold, with the listed firm agreeing to untangle its alliance next spring. The takeover will see Addleshaws add around &pound;21m to its top line, although a number of HBJ partners will enter the firm on a new lower equity ladder.</li>
</ul><p><strong>Freshfields picks <a href="https://www.thelawyer.com/issues/online-november-2016/freshfields-picks-100-bishopsgate-new-city-hq/">100 Bishopsgate as new City HQ</a></strong></p>
<ul>
<li>Freshfields sealed almost two years of speculation in November as news emerged it had signed a lease to take on around 300,000sq ft of office space at 100 Bishopsgate. The firm has been reviewing its London floorspace since it shifted more than 300 support roles to Manchester.</li>
</ul><div class="breakout-box">
<h3><strong>KWM China rescue deal collapses</strong></h3>
<p>As if 2016 hadn&rsquo;t been turbulent enough, November saw KWM global boss Stuart Fuller step down and the firm&rsquo;s Asia Pacific and Europe management jet around the world trying to find a solution to its financial woes in the UK, Europe and Middle East.</p>
<p>The mood was despondent as KWM bosses told fee-earners that the China bail-out had failed and the verein would not be injecting millions of pounds into the partnership to help it meet its financial obligations to lenders and pay its rent.</p>
<p>KWM then announced it would look to sell off the EUME business in a bid to secure its future. Dentons rode in like a white knight to takeover the partnership while other UK and US firms waited in the wings to take teams of partners.</p>
<p>The firm turned to AlixPartners and CMS Cameron McKenna partner Rita Lowe &ndash; who advised on the Dewey &amp; Le Boeuf administration &ndash; on the restructuring plans.</p>
</div>
<h3>
<img class=" wp-image-357055 alignright" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151859/11-28-16-374x500.jpg" alt="11-28-16" width="324" height="433" srcset="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151859/11-28-16-374x500.jpg 374w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151859/11-28-16-150x200.jpg 150w, https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/13151859/11-28-16.jpg 510w" sizes="(max-width: 324px) 100vw, 324px">December</h3>
<p>The month has only just started,but it has already been dominated by news of the breakup between KWM in Europe and Asia and the future of staff and fee-earners across the UK and European network. Headlines this month already include news <a href="https://www.thelawyer.com/issues/online-november-2016/greenberg-traurig-joins-dentons-bids-kwm-partners/">Dentons is in the fray to buy out large chunks of the partnership</a>, plus news <a href="https://www.thelawyer.com/issues/online-december/exclusive-barclays-takes-extra-layer-security-kwm-assets/">Barclays has taken a second debenture over KWM&rsquo;s assets</a>.</p>
<p>But the biggest story of the month so far involves five golden firms, four court bundles, three years of toil, two angry lawyers and a Steptoe in a lime tree.</p>
<p>The story that divided our readers involved the UK managing partner of Steptoe &amp; Johnson, who <a href="https://www.thelawyer.com/issues/online-december/grainger-ordered-pay-100k-steptoe-london-head-lime-tree-row/">instructed his firm to act on his behalf on a dispute over a lime tree</a>. The latest news? Grainger Plc has been ordered to pay Patterson &pound;100,000, with further costs&nbsp;to be outlined following a detailed costs assessment. Merry Christmas!</p>
    </div>

		<div id="sidebar" class="widget-area cf"><div class="inner-wrapper"><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[2] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU1'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget widget-connected-posts-acumen"><div class="anti-gutter"><article class="card-excerpt half-height post-356331 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-december practice-area-real-estate-and-infrastructure type-news channel-lateral-hires channel-law-firms primary-channel-law-firms region-uk company-addleshaw-goddard company-king-wood-mallesons single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-december/addleshaws-hires-former-kwm-head-boss/">Addleshaws hires former KWM head Boss</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-12-06T10:10:30+00:00" class="entry-date published">
	<span class="hentry-date">6 December 2016</span>
	<span class="hentry-time">10:10</span>
</time>
<time datetime="2016-12-06T10:51:46+00:00" class="updated">
	<span class="hentry-date">6 December 2016</span>
	<span class="hentry-time">10:51</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-1216 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-september-2015 practice-area-real-estate-and-infrastructure type-news channel-law-firms primary-channel-law-firms region-uk company-berwin-leighton-paisner company-shoosmiths single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-september-2015/shoosmiths-hires-disbarred-ex-blp-lawyer-veneik-to-help-him-regain-solicitor-status/">Shoosmiths hires disbarred ex-BLP lawyer Veneik to help him &#8220;regain solicitor status&#8221;</a></h2>		<footer>
							<div class="medium-small"><time datetime="2015-09-14T00:06:00+00:00" class="entry-date published">
	<span class="hentry-date">14 September 2015</span>
	<span class="hentry-time">00:06</span>
</time>
<time datetime="2015-12-17T10:41:17+00:00" class="updated">
	<span class="hentry-date">17 December 2015</span>
	<span class="hentry-time">10:41</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt half-height post-356932 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-december practice-area-corporate type-news channel-in-house channel-law-firms primary-channel-law-firms region-uk company-allen-overy company-herbert-smith-freehills company-simpson-thacher-bartlett company-skadden-arps-slate-meagher-flom single has-thumbnail taxonomy-type taxterm-news">
	<div class="block-lead">
		<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-december/ao-hsf-advise-21st-century-fox-makes-bid-sky-takeover/">A&#038;O and HSF advise as 21st Century Fox makes bid for Sky takeover</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-12-12T17:19:05+00:00" class="entry-date published">
	<span class="hentry-date">12 December 2016</span>
	<span class="hentry-time">17:19</span>
</time>
<time datetime="2016-12-15T14:31:02+00:00" class="updated">
	<span class="hentry-date">15 December 2016</span>
	<span class="hentry-time">14:31</span>
</time>
</div>
					</footer>
	</div>
</article>
</div></div><div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-MPU2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[3] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [300, 250], 'gpt-ad-MPU2').setTargeting('pos', ['mpu2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-MPU2'); 
	      			});
	    		</script>
			</div>
			</div></div></div> 
	<div class="entry-footer">
						
<aside class="footer-newsletter cf">
	<a class="signup-link" href="https://www.thelawyer.com/dashboard/">
		<span class="newsletter-sting"><span class="icon-envelop"></span>Sign up for the leading independent source of news and expert analysis delivered straight to your inbox.</span>
		<span class="button">Sign up</span>
	</a>
</aside>

		
<div class="tab-wrapper">
	<div class="widget-area tab-page-comments active">
		<div id="comments">
					<ul id="commentlist">
				
			<li class="depth-1 with-avatar" id="response-cont">

			
				<div id="respond" class="comment-body">You must be logged in to comment. <a rel="nofollow" href="https://www.thelawyer.com/wordpress/wp-login.php?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2F12-december-2016%2F2016-review-heroes-villains-lot-money%2F">Log in</a>				</div>
			</li>			</ul>

			<div id="comment-pagination">
							</div>

				</div>	</div>
</div>
	</div>
</article> 
<div class="sub-content">
	<div class="widget-area">
		<div class="widget widget-doubleclick">
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-LB2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[4] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-LB2'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget icit-taxonomical-listings simple-list post-4 taxonomy-type">
<div class="anti-gutter">
	<div class="columns-4 ajax-target orphan-expand"> <article class="card-excerpt post-356504 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised type-news channel-careers primary-channel-careers company-bristows company-dwf company-seddons single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/project-millennial-learned-year/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/07113746/ZoeSeddon-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/12/07113746/ZoeSeddon-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="Zoe Pearse, Seddons" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/careers-hub/" rel="tag">Careers</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/project-millennial-learned-year/">Project Millennial: what we learned this year</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-12-23T00:01:23+00:00" class="entry-date published">
	<span class="hentry-date">23 December 2016</span>
	<span class="hentry-time">00:01</span>
</time>
<time datetime="2016-12-22T22:15:53+00:00" class="updated">
	<span class="hentry-date">22 December 2016</span>
	<span class="hentry-time">22:15</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-357795 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-december practice-area-corporate practice-area-technology-media-and-telecommunications type-news channel-lateral-hires channel-law-firms primary-channel-lateral-hires region-uk company-keystone-law company-king-wood-mallesons company-orrick-herrington-sutcliffe single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-december/keystone-orrick-next-recruit-kwm/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/06/15175257/london-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/06/15175257/london-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="London skyline" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/lateral-hires/" rel="tag">Lateral hires</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-december/keystone-orrick-next-recruit-kwm/">Keystone and Orrick next to recruit from KWM</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-12-22T15:12:35+00:00" class="entry-date published">
	<span class="hentry-date">22 December 2016</span>
	<span class="hentry-time">15:12</span>
</time>
<time datetime="2016-12-22T15:12:35+00:00" class="updated">
	<span class="hentry-date">22 December 2016</span>
	<span class="hentry-time">15:12</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-357784 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-december practice-area-banking-and-finance practice-area-corporate practice-area-insolvency-and-restructuring practice-area-regulatory-and-compliance practice-area-tax type-news channel-business-leadership channel-law-firms primary-channel-law-firms region-asia-pacific region-europe region-middle-east-and-africa region-uk company-king-wood-mallesons single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-december/kwm-llp-files-notice-intention-appoint-administrators/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/28105914/Sh142742_RET-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2016/09/28105914/Sh142742_RET-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="KWM office" />
			</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/primary-channel/law-firms/" rel="tag">Law firms</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-december/kwm-llp-files-notice-intention-appoint-administrators/">KWM LLP files notice of intention to appoint administrators</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-12-22T11:58:33+00:00" class="entry-date published">
	<span class="hentry-date">22 December 2016</span>
	<span class="hentry-time">11:58</span>
</time>
<time datetime="2016-12-22T12:17:45+00:00" class="updated">
	<span class="hentry-date">22 December 2016</span>
	<span class="hentry-time">12:17</span>
</time>
</div>
					</footer>
	</div>
</article>
<article class="card-excerpt post-357773 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised issues-online-december type-news channel-business-leadership channel-law-firms primary-channel-business-leadership region-uk company-ashurst single has-thumbnail taxonomy-type taxterm-news">
	<header class="block-secondary">	<a class="entry-thumbnail fixed-height" href="https://www.thelawyer.com/issues/online-december/ashurst-votes-favour-profits-revamp-capital-injection/" style="background-image:url(https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2013/01/Ashurst_Building_2007-485x302.jpg);">
		<img width="300" height="187" src="https://s3-eu-central-1.amazonaws.com/centaur-wp/thelawyer/prod/content/uploads/2013/01/Ashurst_Building_2007-485x302.jpg" class="attachment-medium size-medium wp-post-image" alt="Ashurst" />
				  <div class='premium-highlight premium-locked'><span>Premium content</span></div>
		  	</a> </header>
	<div class="block-lead">
				<div class="entry-terms"><a class="term-link-taxonomy-type" href="https://www.thelawyer.com/news/" rel="tag">News</a> <a class="term-link-taxonomy-primary-channel" href="https://www.thelawyer.com/business-leadership/" rel="tag">Business Leadership</a></div>		<h2 class="hentry-title medium"><a href="https://www.thelawyer.com/issues/online-december/ashurst-votes-favour-profits-revamp-capital-injection/">Ashurst votes in favour of profits revamp and capital injection</a></h2>		<footer>
							<div class="medium-small"><time datetime="2016-12-22T11:23:05+00:00" class="entry-date published">
	<span class="hentry-date">22 December 2016</span>
	<span class="hentry-time">11:23</span>
</time>
<time datetime="2016-12-22T11:42:48+00:00" class="updated">
	<span class="hentry-date">22 December 2016</span>
	<span class="hentry-time">11:42</span>
</time>
</div>
					</footer>
	</div>
</article>
	</div>
</div> <span class="ajax_data" data-start="0" data-end="4" data-query="eyJzaG93cG9zdHMiOjQsInBvc3RfdHlwZSI6InBvc3QiLCJvZmZzZXQiOjAsIm9yZGVyYnkiOiJkYXRlIiwib3JkZXIiOiJERVNDIiwidGF4X3F1ZXJ5IjpbeyJ0YXhvbm9teSI6InR5cGUiLCJ0ZXJtcyI6WyIxOTI4Il0sImZpZWxkIjoiaWQiLCJvcGVyYXRvciI6IklOIn1dLCJwb3N0X19ub3RfaW4iOlszNTYyODMsMzU2MzMxLDEyMTYsMzU2OTMyLDM1NjUwNCwzNTc3OTUsMzU3Nzg0LDM1Nzc3M119" data-site="1" data-nonce="7acf80330b" data-layout="simple-4" data-url="/"></span></div><div class="menu-walker-jobs-widgets-menu advanced-menu-2732 widget widget-menu widget-menu-advanced">
	<div class="anti-gutter">
		<div class="jobs-widget columns-3 orphan-expand">
			<div class='job-of-week-widget'> <h3 class="widget-title">Job of the week</h3>
				<div class='columns-1 jobs-area'> <div class='doubleclick-job-large-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-JOTW' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[5] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [300, 250], 'gpt-ad-JOTW').defineSizeMapping(mappingJOTW).setTargeting('pos', ['jotw']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-JOTW'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> 
			<div class='top-jobs-widget expanded'><h3 class="widget-title">Premium jobs</h3>
				<div class='columns-4 jobs-area'> <div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN1' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[6] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN1').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn1']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN1'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN2' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[7] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN2').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN2'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN3' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[8] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN3').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn3']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN3'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN4' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[9] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN4').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn4']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN4'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN5' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[10] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN5').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn5']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN5'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN6' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[11] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN6').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn6']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN6'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN7' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[12] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN7').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn7']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN7'); 
	      			});
	    		</script>
			</div>
			</div><div class='doubleclick-job-small-block'>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-DBTN8' class='doubleclick-ad doubleclick-ad-inpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[13] = googletag.defineSlot('/103432195/The_Lawyer-Web/law-firms', [120, 130], 'gpt-ad-DBTN8').defineSizeMapping(mappingDBTN).setTargeting('pos', ['dbtn8']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-DBTN8'); 
	      			});
	    		</script>
			</div>
			</div><div class="widget-posts widget-posts-list lister-default columns-1 "></li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</li>
</div>
				</div>
			</div> </div></div></div>	</div>
</div>
</main>

<div class="footer-ad sticky-bottom" id="catfish">
	</div>

<div class="registered-content-overlay">
    <div class="registered-content-box">

        <a class="registered-content-box-close" href=""></a>

        <h1 class="registered-content-box-title">Sign in or register to continue reading. It's FREE</h1>
                  <p class="registered-content-box-description"><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px;">Gain access to the latest news from The Lawyer.com, our</span><span style="text-decoration: underline;"> <a style="font-size: 16px;" href="https://jobs.thelawyer.com/" target="_blank">jobs board</a>,</span><span style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; line-height: 22.4px;"> career insight and much more.</span></p>
                      <div class="login-boxes">
                <div class="protected-content-login-form">
                    <p class="protected-registration-box-inner-heading">Already a member?</p>
                    	<h2 class="strong medium">Sign in</h2> <form name="loginform" id="loginform" action="https://www.thelawyer.com/wordpress/wp-login.php" method="post"><p class="login-username">
														<label for="user_login-356283">Your email address</label>
														<input type="text" name="log" id="user_login-356283" class="input" value="" size="20" placeholder="Your email address" />
													</p><p class="login-password">
														<label for="user_pass-356283">Password</label>
														<input type="password" name="pwd" id="user_pass-356283" class="input" value="" size="20" placeholder="Password" />
													</p><p class="login-submit">
														<input type="submit" name="wp-submit" id="wp-submit-356283" class="button button-primary" value="Sign in" />
														<input type="hidden" name="redirect_to" value="https://www.thelawyer.com/issues/12-december-2016/2016-review-heroes-villains-lot-money/" />
														
													</p>
				<p class="lost-password">
					<a href="https://www.thelawyer.com/issues/12-december-2016/2016-review-heroes-villains-lot-money/?action=lostpassword" title="Password Recovery">Forgot your password?</a>
				</p>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme-356283" value="forever"  checked='checked' /> Keep me logged in</label></p><input type="hidden" id="_lsnonce" name="_lsnonce" value="54fdaf92e3" /><input type="hidden" name="_wp_http_referer" value="/issues/12-december-2016/2016-review-heroes-villains-lot-money/" /></form>
                </div>
            </div>
                            <div class="registered-content-help-details">
                    <h2 class="registered-content-help-details-title">Having problems?</h2>
                    <p class="registered-content-help-details-description"><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;">Contact us on +44 (0)20 7292 3723 | email: <a style="font-size: 16px;" href="mailto: subscriptions@thelawyer.com?subject=The Lawyer subscription request">subscriptions@thelawyer.com</a></p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px; text-align: center;"><a style="font-size: 16px;">If you are looking for our Jobs site, please click </a><span style="text-decoration: underline;"><a style="font-size: 16px;" href="https://jobs.thelawyer.com/" target="_blank">here </a></span></p>
</p>
                </div>
                        <div class="columns-2">
                <div class="column-half">
                  <div class="registered-content-column registered-content-column-1">
                    <a href="https://ad.thelawyer.com/register?surveycode=197&#038;returl=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2F12-december-2016%2F2016-review-heroes-villains-lot-money%2F%3Fmm_585cfdf68858b%3D585cfdf68862f" class="subscription-plan-header-details-link">Register for free</a><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Not ready for a subscription yet?</p>
<p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Register now for free access to:</p>
<ul style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">
<li style="font-size: 16px;">Selected news</li>
<li style="font-size: 16px;">Jobs board</li>
<li style="font-size: 16px;">Career insight</li>
<li style="font-size: 16px;">Lawyer 2B</li>
</ul>
    
                  </div>
                </div>
                
                <div class="column-half">
                  <div class="registered-content-column-2">
                    <a href="https://www.thelawyer.com/subscription-plans/?redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2F12-december-2016%2F2016-review-heroes-villains-lot-money%2F" class="subscription-plan-header-details-link">Subscribe from £395</a><p style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">Subscribe to our premium content today and get unlimited access to The Lawyer.com including:</p>
<ul style="font-family: museo-sans, 'Trebuchet MS', sans-serif; font-size: 16px; font-style: normal; font-weight: normal; max-width: 90%; line-height: 22.4px;">
<li style="font-size: 16px;">In-house and private practice interviews</li>
<li style="font-size: 16px;">Managing partner interviews</li>
<li style="font-size: 16px;">Latest panel review news</li>
<li style="font-size: 16px;">New appointments</li>
<li style="font-size: 16px;">Latest deals and case</li>
</ul>
                  </div>
                </div>
            </div>
                </div>

</div>
<?php		</div>
		<div id="navigation">
	<a href="#top" class="close"></a>
	<nav class="main-navigation keep-toggle-menu" role="navigation">
		<h2 class="menu-title furniture-colour">Explore</h2>
		<ul id="menu-burger-nav" class="menu cf"><li id="menu-item-13190" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13196" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/news/"><span class="menu-item-title">News</span></a></li>
	<li id="menu-item-13195" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/behind-the-law/"><span class="menu-item-title">Behind the law</span></a></li>
	<li id="menu-item-13261" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-depth-1"><a href="https://www.thelawyer.com/tag/financial-news/"><span class="menu-item-title">Financial news</span></a></li>
	<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-channel menu-item-depth-1"><a href="https://www.thelawyer.com/lateral-hires/"><span class="menu-item-title">Lateral hires</span></a></li>
	<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-depth-1"><a href="https://www.thelawyer.com/tag/partner-promotions/"><span class="menu-item-title">Partner promotions</span></a></li>
</ul>
</li>
<li id="menu-item-13191" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/analysis/"><span class="menu-item-title">Analysis</span></a></li>
<li id="menu-item-341336" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/brexit-hub/"><span class="menu-item-title">Brexit Hub</span></a></li>
<li id="menu-item-13193" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/profiles/"><span class="menu-item-title">Profiles</span></a></li>
<li id="menu-item-13192" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-depth-0"><a href="https://www.thelawyer.com/opinion/"><span class="menu-item-title">Opinion</span></a></li>
<li id="menu-item-253084" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/briefings/"><span class="menu-item-title">Briefings</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-319965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="https://www.thelawyer.com/acumen/"><span class="menu-item-title">Acumen</span></a></li>
	<li id="menu-item-319966" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/briefings/"><span class="menu-item-title">Briefings</span></a></li>
</ul>
</li>
<li id="menu-item-356707" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/moves-hub/"><span class="menu-item-title">Moves Hub</span></a></li>
<li id="menu-item-333896" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/video-channel/"><span class="menu-item-title">Video channel</span></a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/careers-hub/"><span class="menu-item-title">Careers hub</span></a></li>
<li id="menu-item-323635" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-hot-100/"><span class="menu-item-title">The Hot 100</span></a></li>
<li id="menu-item-324690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-depth-0"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary survey 2016</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-1"><a href="http://salarysurvey.thelawyer.com/"><span class="menu-item-title">Salary calculator</span></a></li>
	<li id="menu-item-348781" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-depth-1"><a href="https://www.thelawyer.com/issues/5-september-2016/salary-survey-2016-pdf/"><span class="menu-item-title">The Lawyer Salary Survey 2016 PDF</span></a></li>
</ul>
</li>
<li id="menu-item-4928" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/in-house/"><span class="menu-item-title">In-house</span></a></li>
<li id="menu-item-336882" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-depth-0"><a href="https://www.thelawyer.com/tag/lmi-reports/"><span class="menu-item-title">LMI reports</span></a></li>
<li id="menu-item-281716" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/business-leadership/"><span class="menu-item-title">Business leadership</span></a></li>
<li id="menu-item-13188" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/practice-areas/"><span class="menu-item-title">Practice areas</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/banking-and-finance/"><span class="menu-item-title">Banking and finance</span></a></li>
	<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/company-and-commercial/"><span class="menu-item-title">Company and commercial</span></a></li>
	<li id="menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/competition-and-eu/"><span class="menu-item-title">Competition and EU</span></a></li>
	<li id="menu-item-4979" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/corporate/"><span class="menu-item-title">Corporate</span></a></li>
	<li id="menu-item-13169" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/employment/"><span class="menu-item-title">Employment</span></a></li>
	<li id="menu-item-13170" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/energy-and-environment/"><span class="menu-item-title">Energy and environment</span></a></li>
	<li id="menu-item-13171" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/funds/"><span class="menu-item-title">Funds</span></a></li>
	<li id="menu-item-13172" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insolvency-and-restructuring/"><span class="menu-item-title">Insolvency and restructuring</span></a></li>
	<li id="menu-item-13173" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/insurance/"><span class="menu-item-title">Insurance</span></a></li>
	<li id="menu-item-13174" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/intellectual-property/"><span class="menu-item-title">Intellectual property</span></a></li>
	<li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/litigation/"><span class="menu-item-title">Litigation</span></a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/pharmaceuticals-and-healthcare/"><span class="menu-item-title">Pharmaceuticals and healthcare</span></a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/private-client/"><span class="menu-item-title">Private client</span></a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/public-sector-and-local-authority/"><span class="menu-item-title">Public sector and local authority</span></a></li>
	<li id="menu-item-4981" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-1"><a href="https://www.thelawyer.com/real-estate-and-infrastructure/"><span class="menu-item-title">Real estate and infrastructure</span></a></li>
	<li id="menu-item-13178" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/practice-areas/regulatory-and-compliance/"><span class="menu-item-title">Regulatory and compliance</span></a></li>
	<li id="menu-item-13180" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tech-media-and-telecoms/"><span class="menu-item-title">Technology, media and telecommunications</span></a></li>
	<li id="menu-item-13181" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/transport/"><span class="menu-item-title">Transport (including aviation and shipping)</span></a></li>
	<li id="menu-item-13179" class="menu-item menu-item-type-taxonomy menu-item-object-practice-area menu-item-depth-1"><a href="https://www.thelawyer.com/tax/"><span class="menu-item-title">Tax</span></a></li>
</ul>
</li>
<li id="menu-item-13189" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-has-children menu-item-depth-0"><a href="https://www.thelawyer.com/global-coverage/"><span class="menu-item-title">Global coverage</span></a>
<ul class="sub-menu sub-menu-depth-0">
	<li id="menu-item-13183" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/europe/"><span class="menu-item-title">Europe</span></a></li>
	<li id="menu-item-13182" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/asia-pacific/"><span class="menu-item-title">Asia Pacific</span></a></li>
	<li id="menu-item-13184" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/middle-east-and-africa/"><span class="menu-item-title">Middle East and Africa</span></a></li>
	<li id="menu-item-13185" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/offshore/"><span class="menu-item-title">Offshore</span></a></li>
	<li id="menu-item-13186" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/uk/"><span class="menu-item-title">UK</span></a></li>
	<li id="menu-item-13187" class="menu-item menu-item-type-taxonomy menu-item-object-region menu-item-depth-1"><a href="https://www.thelawyer.com/us-and-the-americas/"><span class="menu-item-title">US &#038; the Americas</span></a></li>
</ul>
</li>
<li id="menu-item-343345" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/latest-issues/"><span class="menu-item-title">Latest issues</span></a></li>
<li id="menu-item-13194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-depth-0"><a href="https://www.thelawyer.com/data/"><span class="menu-item-title">Business intelligence</span></a></li>
<li id="menu-item-248259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://reports.thelawyer.com/"><span class="menu-item-title">Market reports</span></a></li>
<li id="menu-item-327292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://research.thelawyer.com/the-lawyer-research-service"><span class="menu-item-title">The Lawyer Research Service</span></a></li>
<li id="menu-item-248462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://jobs.thelawyer.com/"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-253160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/the-lawyer-events/"><span class="menu-item-title">Events</span></a></li>
<li id="menu-item-336883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://l2b.thelawyer.com"><span class="menu-item-title">Lawyer 2B</span></a></li>
</ul>	</nav>
</div>
		<footer class="site-footer" role="contentinfo">

			<nav class="nav-footer row-1">
	<div class="container">
		<div class="column-one-third column-right">
			<ul id="menu-social-menu" class="menu menu-social"><li id="menu-item-12393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="https://twitter.com/TheLawyermag"><span class="icon-twitter"></span><span class="menu-item-title">Twitter</span></a></li>
</ul>		</div>
		<div class="column-two-thirds"> <ul id="menu-footer-menu" class="menu menu-footer"><li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/contact-us/"><span class="menu-item-title">Contact us</span></a></li>
<li id="menu-item-335092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/subscription-plans/"><span class="menu-item-title">Subscribe</span></a></li>
<li id="menu-item-320162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="https://www.thelawyer.com/advertise/"><span class="menu-item-title">Advertise</span></a></li>
<li id="menu-item-12394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/terms-and-conditions"><span class="menu-item-title">T&#038;Cs</span></a></li>
<li id="menu-item-12395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.centaur.co.uk/privacy"><span class="menu-item-title">Privacy</span></a></li>
</ul>		</div>
	</div>
</nav>
						<div class="site-info row-3">
	<div class="columns-2 small">
		<div class="left-side">
			<p class="copyright">© 2016. All rights reserved.</p>
			<p class="colophon">built by <a href="http://interconnectit.com">interconnect<span>/</span><strong>it</strong></a></p>
		</div>

		<address><p>Centaur Communications Ltd (a member of the Centaur Media plc group)</p>
<p> Wells Point, 79 Wells Street, London W1T 3QN. Registered in England No: 1595235</p>
</address>
	</div>
</div>

		</footer>
	</div>
	<div class="footer-scripts">
				<script type="text/javascript">_satellite.pageBottom();</script>
			<!-- DOUBLECLICK AD SPACE -->
			<div id='gpt-ad-inread' class='doubleclick-ad doubleclick-ad-outofpage' style=''>
				<script>
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[14] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-inread').defineSizeMapping(mappingOOP).setTargeting('pos', ['inread']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-inread'); 
	      			});
	    		</script>
			</div>
			
			<!-- DOUBLECLICK WALLPAPER AD SPACE -->
				<script>
				function doubleclick_load_wallpaper() {
					// async slot call
					googletag.cmd.push(function() { 
						gptAdSlots[15] = googletag.defineOutOfPageSlot('/103432195/The_Lawyer-Web/law-firms', 'gpt-ad-sidebars').defineSizeMapping(mappingOOP).setTargeting('pos', ['sidebars']).addService(googletag.pubads());
						// enable
						googletag.enableServices();
						// code
	      				googletag.display('gpt-ad-sidebars'); 
	      			});
	      		}
	    		</script><script type='text/javascript' src='https://www.thelawyer.com/content/plugins/icit-cookie-law/js/script.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var specQuoteLn = {"button_text":"Quote","quote_button":"1","quote_select":"","quote_target":".hentry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/quote.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.autogrow-textarea.min.js?ver=1.04'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/jquery.scrollTo-master/jquery.scrollTo.min.js?ver=1.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentingL10n = {"tb_show":"Show trackbacks","tb_hide":"Hide trackbacks","rpl_hide_2":"Hide %count% replies to %name%'s comment","rpl_show_2":"View %count% replies to %name%'s comment","rpl_hide_1":"Hide the reply to %name%'s comment","rpl_show_1":"View the reply to %name%'s comment","tb_from":"Trackback from: %s","err_txt_mis":"Missing some fields","unknown":"Unknown commenter","order":"asc","polling":"30","update":"0","time":"2016-12-23 10:35:33","post_id":"356283","ajax_url":"https:\/\/www.thelawyer.com\/","nest_depth":"1","max_depth":"5","scroll_off":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/spectacula-threaded-comments/js/commenting.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/direction.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/stickybits.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var videooverlay = {"buttontxt":"Continue to play","desctxt":"By continuing to play this video you accept that in order to provide this free service, we may make your contact details available to the author of the content and that they may contact you."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/video-overlay/js/video-overlay.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/jrwsticky.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/horizontalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sitevars = {"carousel_speed":"10000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/moneymarketing/js/verticalcarousel.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"","services_exclude":"print","username":"ra-56742cebd6f43126"};
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=2#pubid=ra-56742cebd6f43126'></script>
<script type='text/javascript' src='https://www.thelawyer.com/content/plugins/doubleclick/js/doubleclick.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var extendedregistration = {"url":"\/wordpress\/wp-admin\/admin-ajax.php","postid":"356283","userid":"","nonce":"cb307ed6b5","nagtimer":"1","verifysent":"Your verification email is on the way.","verifyerror":"Before continuing you must log out and back in again.","logouturl":"https:\/\/www.thelawyer.com\/wordpress\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.thelawyer.com%2Fissues%2F12-december-2016%2F2016-review-heroes-villains-lot-money%2F&_wpnonce=00eeaa132e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelawyer.com/content/themes/thelawyer/modules/extended-registration/js/extended.js?ver=1'></script>
<script type='text/javascript' src='https://www.thelawyer.com/wordpress/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<span class="hidden" data-shown-posts="356283,356331,1216,356932,356504,357795,357784,357773,354608,354547,354549,354551,354553,354555,354556,354557,354558" id="icit-shown-posts"></span>
		<!-- ADTECH -->
		<script>if ( window.ADTECH ) ADTECH.executeQueue();</script>
		</div>
	</body>
</html>
<!--
	generated in 3.050 seconds
	135494 bytes batcached for 300 seconds
-->
